Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Activar el servidor de QVIART UNIC (iks)  (Leído 43213 veces)

22/09/2013, 22:35Respuesta #45

Desconectado meca2123

messageicon

Re: Activar el servidor de QVIART UNIC (iks)

« Respuesta #45 en: 22/09/2013, 22:35 »
comrpueba que no tengas problemas de internet, que lo tienes por cable o por wifi??

saludos

22/09/2013, 22:43Respuesta #46

Desconectado Saeba75

messageicon

Re: Activar el servidor de QVIART UNIC (iks)

« Respuesta #46 en: 22/09/2013, 22:43 »
Lo tengo por wifi y me va bien internet. Tengo las cccam que funcionan. Lo curioso que me funcionó el iks bien hasta el sábado que se fue y ya no se me ha conectado más. Por cable lo probé un momento porque el cable que tengo me llega muy justo al receptor. Nada

22/09/2013, 23:05Respuesta #47

Conectado charly67

messageicon

Re: Activar el servidor de QVIART UNIC (iks)

« Respuesta #47 en: 22/09/2013, 23:05 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Lo tengo por wifi y me va bien internet. Tengo las cccam que funcionan. Lo curioso que me funcionó el iks bien hasta el sábado que se fue y ya no se me ha conectado más. Por cable lo probé un momento porque el cable que tengo me llega muy justo al receptor. Nada

hola compy te cuento lo que yo hice ayer como no havia manera de que ami me funcionara los trucos antes comentados pues cogi y le puse el prime sofwar y luego lo de el server 40 y todo de nuevo en marcha ok y esta tarde le he puesto los nuevos ficheros cccam y de fabula tambien con 7 serves ok espero que esto te ayude ok cambiale al primer sofwar suerte

22/09/2013, 23:14Respuesta #48

Desconectado Saeba75

messageicon
Re: Activar el servidor de QVIART UNIC (iks)
« Respuesta #48 en: 22/09/2013, 23:14 »
Gracias charly67 probaré meterle el primer firmware y hacer el truco a ver si así funciona

edito: Nada, sigue igual, no conecta  :'(
« Última modificación: 22/09/2013, 23:43 por Saeba75 »

23/09/2013, 00:12Respuesta #49

Desconectado Saeba75

messageicon
Re: Activar el servidor de QVIART UNIC (iks)
« Respuesta #49 en: 23/09/2013, 00:12 »
Nada, no hay manera. Una pregunta de novatillo ¿es posible que se me pueda haber borrado datos del server 40 y por eso no conecta? No se mucho de esto, aunque supongo que al volver a meter el firmware debería estar bien ¿no?

23/09/2013, 01:23Respuesta #50

Desconectado ale2

messageicon
Re: Activar el servidor de QVIART UNIC (iks)
« Respuesta #50 en: 23/09/2013, 01:23 »
Wenas, yo tengo primer firm e iks ok 100%.

Salu2.

23/09/2013, 09:18Respuesta #51

Desconectado meca2123

messageicon
Re: Activar el servidor de QVIART UNIC (iks)
« Respuesta #51 en: 23/09/2013, 09:18 »
pues empieza empieza de nuevo, restaura valores de fabrica, haz una busqueda de canales, comprueba que te funciona internet, con el youtube o mirando el tiempo o cualquiera de la opciones que lleva. una vez seguro de que te funciona internet, desabilita prometheus, vete al server 40 y dale OK y mira si te aparece  conectado y ya te deberia de funcionar.........

saludos.

23/09/2013, 10:39Respuesta #52

Desconectado War10ck

messageicon
Re: Activar el servidor de QVIART UNIC (iks)
« Respuesta #52 en: 23/09/2013, 10:39 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Wenas, yo tengo primer firm e iks ok 100%.

Salu2.
Buenos dias
Una pregunta ale2, con el primer firm tienes que hacer el truco del server 40 o te funciona sin mas?. Te abre bien todos los canales, es decir sin pixeladas ni cortes ni congelaciones..?
Saludos

23/09/2013, 10:44Respuesta #53

Desconectado ale2

messageicon
Re: Activar el servidor de QVIART UNIC (iks)
« Respuesta #53 en: 23/09/2013, 10:44 »
Con el primer truco, lo estuve viendo anoche y todo ok,una pixelada de un milisegundo pero sin cortes, no he querido aún cambiar de firm hasta que salga alguno estable.

Salu2.

23/09/2013, 15:14Respuesta #54

Desconectado Saeba75

messageicon
Re: Activar el servidor de QVIART UNIC (iks)
« Respuesta #54 en: 23/09/2013, 15:14 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
pues empieza empieza de nuevo, restaura valores de fabrica, haz una busqueda de canales, comprueba que te funciona internet, con el youtube o mirando el tiempo o cualquiera de la opciones que lleva. una vez seguro de que te funciona internet, desabilita prometheus, vete al server 40 y dale OK y mira si te aparece  conectado y ya te deberia de funcionar.........

saludos.

Y se hizo la luz!!    :D   Al restaurar valores de fábrica y empezar todo de nuevo ya funciona. He metido el primer firmware y con el truco todo ok. Muchas gracias meca2123 y a todos por vuestra ayuda.

Saludos

03/10/2013, 19:42Respuesta #55

Desconectado apedro

messageicon
Re: Activar el servidor de QVIART UNIC (iks)
« Respuesta #55 en: 03/10/2013, 19:42 »
Yo lo tengo con el firm 1.02 y sólo veo los canales si tengo el cable de red conectado. La opción acivar/desactivar Prometheus no me aparece por ningún sitio. Está visto que no tengo ni  p.i.  :'(

03/10/2013, 19:49Respuesta #56

Conectado Unamigo

messageicon
Re: Activar el servidor de QVIART UNIC (iks)
« Respuesta #56 en: 03/10/2013, 19:49 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo lo tengo con el firm 1.02 y sólo veo los canales si tengo el cable de red conectado. La opción acivar/desactivar Prometheus no me aparece por ningún sitio. Está visto que no tengo ni  p.i.  :'(
No te preocupes que nadie nace enseñado, no tiene nada que ver el tema de tener conectado el cable de red con la opción de la que se habla aquí y que ya no está visible, lo estuvo en los inicios del deco.
 Saludos.

03/10/2013, 20:01Respuesta #57

Desconectado apedro

messageicon
Re: Activar el servidor de QVIART UNIC (iks)
« Respuesta #57 en: 03/10/2013, 20:01 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
No te preocupes que nadie nace enseñado, no tiene nada que ver el tema de tener conectado el cable de red con la opción de la que se habla aquí y que ya no está visible, lo estuvo en los inicios del deco.
 Saludos.

Gracias por la respuesta. ¿Entonces hay que tener el cable conectado o el wifi para poder ver los canales? Pensaba que funcionaría sólo con la antena y que Internet sería un apoyo en caso de que no se viera. ¿O es que tira de los dos pero igual la señal de la antena no es lo suficientemente buena y entonces sin la conexión a Internet no va?

Saludos
« Última modificación: 03/10/2013, 20:03 por apedro »

03/10/2013, 20:15Respuesta #58

Conectado Unamigo

messageicon
Re: Activar el servidor de QVIART UNIC (iks)
« Respuesta #58 en: 03/10/2013, 20:15 »
 Se necesitan las dos cosas conectadas, internet y antena.
 Saludos.

03/10/2013, 20:26Respuesta #59

Desconectado apedro

messageicon
Re: Activar el servidor de QVIART UNIC (iks)
« Respuesta #59 en: 03/10/2013, 20:26 »

Gracias Unamigo

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES