Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Ayuda con Qviart Unic  (Leído 1194 veces)

28/06/2015, 22:02 -

Ayuda con Qviart Unic

Registrado:
08/05/2015
Gracias:
4/0
Mensajes
3
Buenas tardes,
Escribo este mensaje por si alguien puede ayudarme a resetear el firmware de mi Qviart Unic.
El caso es que la semana pasada instalé con un USB el último firmware publicado en el website de Qviart y ... creo que metí la pata porque al intentar instalar prometheus, como en otras ocasiones, siempre me da error y el proceso no comienza.
Alguien sabe si puede instalar un firmware inferior al Qviart UNIC 5.00, resetearlo o algo así?

Gracias por la ayuda!!
28/06/2015, 22:32 -

Re:Ayuda con Qviart Unic

#1
Registrado:
21/11/2012
Gracias:
90/194
Mensajes
357
Buenas,
Aquí tienes todos los firmwares para el Unic:
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Saludos ;)
28/06/2015, 22:37 -

Re:Ayuda con Qviart Unic

#2
Registrado:
21/01/2014
Gracias:
61/176
Mensajes
871
Según he leído no se puede bajar de versión si estas con la 5.00 hasta que alguien no de con el truco no se puede hacer nada.
28/06/2015, 23:58 -

Re:Ayuda con Qviart Unic

#3
Registrado:
15/10/2013
Gracias:
1521/1778
Mensajes
4986
Segun tengo entendido solo te deja poner la 1.09 los demas firwares no,saludos.
29/06/2015, 19:34 -

Re:Ayuda con Qviart Unic

#4
Registrado:
08/05/2015
Gracias:
4/0
Mensajes
3
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Según he leído no se puede bajar de versión si estas con la 5.00 hasta que alguien no de con el truco no se puede hacer nada.
Algo así me temía.. voy a intentar con 1.09 aunque creo que ya lo probé y no me dejaba leer el pincho USB
Gracias de todas formas
29/06/2015, 20:56 -

Re:Ayuda con Qviart Unic

#5
Registrado:
30/11/2013
Gracias:
16/13
Mensajes
103
Desgraciadamente, aunque la marca y el team prometheus son grandes, con los nuevos decos con la versión 5.00 han patinado a lo bestia.
No deja meter versiones originales inferiores y sólo se traga, y no de manera óptima, la versión 1.09 del prometheus......
Esperemos que nos lean, pienesen y hagan algo por solucionar el error.....o eso creo.
 >:(
 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 8 Respuestas
2135 Vistas
Último mensaje 30/07/2015, 23:34
por indio64
normal_post * 3 Respuestas
870 Vistas
Último mensaje 28/04/2015, 22:11
por suacom
normal_post * 7 Respuestas
3698 Vistas
Último mensaje 16/05/2015, 11:48
por felici
normal_post * 1 Respuestas
923 Vistas
Último mensaje 29/05/2015, 23:58
por ramon martinez barranco
normal_post_locked * 11 Respuestas
3039 Vistas
Último mensaje 10/06/2015, 16:58
por RCA-1
normal_post * 1 Respuestas
745 Vistas
Último mensaje 04/06/2015, 11:07
por Unamigo
normal_post * 2 Respuestas
1321 Vistas
Último mensaje 12/07/2015, 23:54
por morungo
normal_post * 4 Respuestas
1095 Vistas
Último mensaje 02/08/2015, 16:58
por RUSBY24A
normal_post * 1 Respuestas
636 Vistas
Último mensaje 13/08/2015, 02:02
por RUSBY24A
normal_post * 4 Respuestas
324 Vistas
Último mensaje 18/08/2015, 22:00
por suacom



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES