Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Ayuda mando no funciona  (Leído 2660 veces)

21/02/2015, 11:13

Desconectado fjpino

messageicon

Ayuda mando no funciona

« en: 21/02/2015, 11:13 »
Buenas necesito ayuda ayer puse el 1.09 y no me funciona el mando ahora no puedo hacer nada
Tampoco se conecta con la aplicación del movil
No se como solucionarlo
Alguien sabría ayudarme?


21/02/2015, 12:54Respuesta #1

Desconectado ramon martinez barranco

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1155
  • -Recibida: 6206
  • Mensajes: 8195
  • No Privados que pueden solucionarse en el foro.
messageicon

Re: Ayuda mando no funciona

« Respuesta #1 en: 21/02/2015, 12:54 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas necesito ayuda ayer puse el 1.09 y no me funciona el mando ahora no puedo hacer nada
Tampoco se conecta con la aplicación del movil
No se como solucionarlo
Alguien sabría ayudarme?



Verifica que las pilas y el propio mando esten bien, tambien esta la opción de meterle otra vez el firmware por el usb o por el puerto rs232.


21/02/2015, 13:32Respuesta #2

Conectado merodeador

  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 20
  • -Recibida: 44
  • Mensajes: 414
  • Hazlo o no lo hagas, pero no lo intentes.
messageicon

Re: Ayuda mando no funciona

« Respuesta #2 en: 21/02/2015, 13:32 »
Puedes mirar si el mando a distancia está funcionando mirando el emisor a través de la cámara del teléfono. Si cuando pulsas una tecla lo ves rojo, es que el mando está emitiendo.

22/02/2015, 10:07Respuesta #3

Conectado brirky

  • Qviart Mini "Vitaminado" 1.30 - Astra 19.2º East
  • SuperForero
  • ***
  • Gracias
  • -Dada: 13
  • -Recibida: 108
  • Mensajes: 145
messageicon
Re: Ayuda mando no funciona
« Respuesta #3 en: 22/02/2015, 10:07 »
A mi me pasó lo mismo y se solucionó con un apagado del deco completo, desconectándolo de la corriente.
Un saludo.

26/02/2015, 00:00Respuesta #4

Desconectado Seritaas

messageicon
Re: Ayuda mando no funciona
« Respuesta #4 en: 26/02/2015, 00:00 »
Ami Oy me a pasado lo mismo y sólo funciona el Mute el canal 2 y poco más le e apagado de atrás le e desenchufado de la corriente y nada sigue sin ir que más puedo acer es como si se ubiera desconfigurado le doy al ok y sale el 7
« Última modificación: 26/02/2015, 02:35 por Seritaas »

26/02/2015, 12:43Respuesta #5

Desconectado ramon martinez barranco

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1155
  • -Recibida: 6206
  • Mensajes: 8195
  • No Privados que pueden solucionarse en el foro.
messageicon
Re: Ayuda mando no funciona
« Respuesta #5 en: 26/02/2015, 12:43 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Ami Oy me a pasado lo mismo y sólo funciona el Mute el canal 2 y poco más le e apagado de atrás le e desenchufado de la corriente y nada sigue sin ir que más puedo acer es como si se ubiera desconfigurado le doy al ok y sale el 7

Si tienes otro mando y lo compruebas es lo ideal pero según lo comentas parece algo de bloqueo del deco.
Si no te va con otro mando, habra que meterle el firmware otra vez.

Saludos

26/02/2015, 14:25Respuesta #6

Desconectado Seritaas

messageicon
Re: Ayuda mando no funciona
« Respuesta #6 en: 26/02/2015, 14:25 »
No no tengo otro mando y el firmware como lo meto o donde le consigo si m lo explicas te lo agradezco e echo lo que an dicho antes que mirara atraves de la cámara del móvil el mando y se enciende con algunas teclas con otras no nose que le abra pasao aver si m dais una solución gracias
« Última modificación: 26/02/2015, 14:46 por Seritaas »

26/02/2015, 23:52Respuesta #7

Desconectado indio64

messageicon
Re: Ayuda mando no funciona
« Respuesta #7 en: 26/02/2015, 23:52 »
1.- Con el Unic desconectado de la corriente eléctrica.

2.- El deco conectado a la Tv como habitualmente lo tenemos.

3.- Se pone el pen con el firm 1.04 en el USB delantero (si no leyera en éste, prueba en otro usb).

4.- Enchufar el deco a la corriente electrica y conectarlo.

5.- Arranca el Unic, y cuando salga el mensaje "SW Wrong ...", pulsar con el mando el botón USB.

6.- El deco accederá (o debería acceder) al USB, y entonces marcar el firm 1.04 (sólo debes tener éste fichero en el pen), y preguntará si se quiere actualizar, marcaremos el sí.


 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES