Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Ayuda por favor!!!  (Leído 2518 veces)

04/09/2014, 16:09 -

Ayuda por favor!!!

Registrado:
06/08/2013
Gracias:
0/1
Mensajes
143
Muy buenas.
Estoy instalando el nuevo firmware, que ya se a confirmado y parece que todo correcto. Ahora estoy haciendo una búsqueda de canales y luego tengo que programar los iks o cual es mi siguiente paso??
Perdonar pero soy nuevo en este equipo
Toda la ayuda es muy agradecida
04/09/2014, 16:47 -

Re: Ayuda por favor!!!

#1
Registrado:
15/05/2014
Gracias:
199/135
Mensajes
438
Conectate por wifi o cable y se te debería activar automáticamente el iks
04/09/2014, 16:57 -

Re: Ayuda por favor!!!

#2
Registrado:
06/08/2013
Gracias:
0/1
Mensajes
143
Y lo que me dice en los manuales, de que activé el promotheus?? Yo lo tengo desactivado y no se cómo activarlo
04/09/2014, 17:07 -

Re: Ayuda por favor!!!

#3
Registrado:
12/10/2008
Gracias:
482/3679
Mensajes
96052
IKS ACTIVO/DESACTIVO
en deco pone

menu/expansion/permitir prometheus=iks activo
menu/expansion/desabilitar prometheus=iks desactivo


04/09/2014, 17:09 -

Re: Ayuda por favor!!!

#4
Registrado:
06/08/2013
Gracias:
0/1
Mensajes
143
Ok lo miro, una vez hecho esto?? Debería verse??
04/09/2014, 17:57 -

Re: Ayuda por favor!!!

#5
Registrado:
12/10/2008
Gracias:
482/3679
Mensajes
96052
SI
04/09/2014, 17:59 -

Re: Ayuda por favor!!!

#6
Registrado:
06/08/2013
Gracias:
0/1
Mensajes
143
Gracias, cuando plegue lo pruebo
Muchísimas gracias
08/09/2014, 23:00 -

Re: Ayuda por favor!!!

#7
Registrado:
06/08/2013
Gracias:
0/1
Mensajes
143
Muy buenas noches compañeros, tengo un problema muy raro!! Tengo el prometheus conectado y supuestamente wifi Tmb, ya que me la reconoce, pero no conecta ningún canal, sabéis por que es debido?? Y el youtuve tampoco conecta, cuando hago un reset al equipo completo si conecta pero si lo apago y lo vuelvo a conectar, nada de nada

Luego intento conectar por cable y no me reconoce la red, puede ser debido a una saturación del router, por varias conexiones de aparatos
??
El firmware es el último
08/09/2014, 23:19 -

Re: Ayuda por favor!!!

#8
Registrado:
12/10/2008
Gracias:
482/3679
Mensajes
96052
resetea el router y despues mira en aplicaciones de red, si tienes conexion,

saludos
08/09/2014, 23:20 -

Re: Ayuda por favor!!!

#9
Registrado:
20/04/2014
Gracias:
5/0
Mensajes
45
puede ser que al encender el deco no se te conecte al wifi o algo asi
08/09/2014, 23:22 -

Re: Ayuda por favor!!!

#10
Registrado:
08/10/2013
Gracias:
1197/7296
Mensajes
9155
yo haria un ajuste de fabrica del unic, cambiaria cables rj45, probaria unicamente con el unic conectado al router y si no te va youtube es que el deco no tiene internet.   buena suerte    por supuesto antes de esto reiniciar deco y router
« Última modificación: 08/09/2014, 23:29 por ramon martinez barranco »
08/09/2014, 23:24 -

Re: Ayuda por favor!!!

#11
Registrado:
06/08/2013
Gracias:
0/1
Mensajes
143
Si lo acabo de hacer en casa y me conecta por red y todo estable, pero lo apago y lo vuelvo a conectar y no me sale ningún canal en amarillo y tengo el prometheus desconectado, por que se desconecta sólo?? Si la primera vez cuando hago el reset me funciona bien
08/09/2014, 23:30 -

Re: Ayuda por favor!!!

#12
Registrado:
06/08/2013
Gracias:
0/1
Mensajes
143
La ip la adquiere con éxito, pero no me conecta el prometheus, me aconsejáis algo, como volver a instalar el firmware??
08/09/2014, 23:33 -

Re: Ayuda por favor!!!

#13
Registrado:
08/10/2013
Gracias:
1197/7296
Mensajes
9155
pero tienes internet en el deco cuando esta el prometheus desconectado
08/09/2014, 23:38 -

Re: Ayuda por favor!!!

#14
Registrado:
28/01/2014
Gracias:
16/4
Mensajes
49
Wennas!!
Lo volviste a valores de fabrica después de instalar el firm?
Si no.. Hazlo y de nuevo búsqueda de canales. Si ya lo hiciste.. Yo lo apagaría unos segundos.. Y lo volvería a encender y esperaría un min.. A veces tarda en pillar red..

Salu2

 
 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES