Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: ayuda. Qviart en boot y no entiendo nada  (Leído 955 veces)

Registrado:
17/04/2017
Gracias:
0/0
Mensajes
2
Hola, tengo un qviart unic recien comprado. He instalado a traves del USB un archivo bin que me han pasado unos amigos y que instale en un equipo de mis padres que va perfecto.
En cuanto lo he instalado se me ha puesto en boot y no hace nada.
Soy una absoluta novata en estos temas y por más que miro los foros no se que hacer primero ni que debo instalar ni nada de nada.
Alguien podría hacerme un resumen de como hacerlo y de donde sacar los archivos que necesito?
Muchas gracias
Registrado:
15/10/2013
Gracias:
1525/1778
Mensajes
4987
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, tengo un qviart unic recien comprado. He instalado a traves del USB un archivo bin que me han pasado unos amigos y que instale en un equipo de mis padres que va perfecto.
En cuanto lo he instalado se me ha puesto en boot y no hace nada.
Soy una absoluta novata en estos temas y por más que miro los foros no se que hacer primero ni que debo instalar ni nada de nada.
Alguien podría hacerme un resumen de como hacerlo y de donde sacar los archivos que necesito?
Muchas gracias

Buenas tardes,tiene toda la pinta de haberse bloqueado y por eso no cambia el mensaje en el display,desconozco el fichero que le has intentado cargar supongo vque seria el fix 25 de octubre 2016 o el firm 1.30,te dejo un enlace con mismo problema y otro con la solucion,que pasaria por hacer el recovery atravez de rs-232,saludos.

No tienes permiso para ver los enlaces. Regístrate o Autentícate (click para mostrar/esconder)

No tienes permiso para ver los enlaces. Regístrate o Autentícate (click para mostrar/esconder)
« Última modificación: 17/04/2017, 17:45 por erpower »
Registrado:
09/04/2017
Gracias:
0/0
Mensajes
3
hola,lo e intentado con el enlace que me pusistes,sigue todo igual,que hago?,gracias
Registrado:
15/10/2013
Gracias:
1525/1778
Mensajes
4987
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola,lo e intentado con el enlace que me pusistes,sigue todo igual,que hago?,gracias

Haz hecho el proceso del recovery con el cable rs 232 y no se desbloquea,saludos.
Registrado:
09/04/2017
Gracias:
0/0
Mensajes
3
hola,si echo todo el proceso varias veces y incluso con varios prometheus 1,03,1,04,1,15,1,16 y nada,que tengo que hacer?,gracias
 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 2 Respuestas
917 Vistas
Último mensaje 14/10/2008, 23:10
por patagonia arg
normal_post * 7 Respuestas
1774 Vistas
Último mensaje 23/04/2012, 17:17
por meca2123
normal_post * 4 Respuestas
1199 Vistas
Último mensaje 20/09/2015, 11:54
por español_en_suiza
normal_post * 3 Respuestas
733 Vistas
Último mensaje 18/04/2016, 10:53
por sete_sanson
normal_post_locked * 3 Respuestas
325 Vistas
Último mensaje 11/08/2016, 18:13
por carmelogarcia
normal_post * 1 Respuestas
114 Vistas
Último mensaje 22/08/2016, 00:03
por suacom
normal_post * 4 Respuestas
509 Vistas
Último mensaje 04/09/2016, 14:55
por Ytumas
normal_post_locked * 2 Respuestas
361 Vistas
Último mensaje 29/12/2017, 18:44
por Bardao86
normal_post_locked * 0 Respuestas
18 Vistas
Último mensaje 07/07/2018, 12:13
por toupeira56



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES