Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: busqueda de cnales en Qviart Unic  (Leído 1445 veces)

14/11/2016, 11:03

Desconectado pitorra1949

messageicon

busqueda de cnales en Qviart Unic

« en: 14/11/2016, 11:03 »
Saludos a todos.
A ver si alguien me puede ayudar.  Tengo dos qviart Unic cuando pongo uno de ellos en el cable de antena me encuentra casi 1000 canales incluidos los de Movistar, pero si hago lo mismo con el otro deco, en el mismo cable de antena y retirando el anterior deco, solo me encuentra unos pocos canales y ninguno de Movistar.  He probado la busqueda de muchas maneras y siempre con el mismo resultado. 
Alguien ha tenido el mismo problema.?

14/11/2016, 12:06Respuesta #1

Conectado Ytumas

messageicon

Re:busqueda de cnales en Qviart Unic

« Respuesta #1 en: 14/11/2016, 12:06 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Saludos a todos.
A ver si alguien me puede ayudar.  Tengo dos qviart Unic cuando pongo uno de ellos en el cable de antena me encuentra casi 1000 canales incluidos los de Movistar, pero si hago lo mismo con el otro deco, en el mismo cable de antena y retirando el anterior deco, solo me encuentra unos pocos canales y ninguno de Movistar.  He probado la busqueda de muchas maneras y siempre con el mismo resultado. 
Alguien ha tenido el mismo problema.?
El que tengas dos equipos iguales no significa que funcionen igual, debes de entrar en configuración de antena y poner los mismos valores que el que si funciona bien. También puedes instalar una lista de canales.

14/11/2016, 19:31Respuesta #2

Conectado indio64

messageicon

Re:busqueda de cnales en Qviart Unic

« Respuesta #2 en: 14/11/2016, 19:31 »
revisa la configuración de antena en tu deco . primero mira como tienes configurado , el que te coge todos los canales , y copia los parámetros. cambia el deco y luego esos mismos parámetros se los pasas al otro deco.

15/11/2016, 14:35Respuesta #3

Desconectado pitorra1949

messageicon
Re:busqueda de cnales en Qviart Unic
« Respuesta #3 en: 15/11/2016, 14:35 »
lo primero agradezco a Ytumas e Indio 64 su interes en ayudarme.
He hecho las dos actuaciones que me indicais,  he configurado la configuracion de antena en el que no me funciona, exactamente igual que en el que si, y me pasa exactamente lo mismo que antes, que no pasa de 100 canales los que captura y ninguno de movistar o canal plus.   He copiado la lista de canales del deco que me funciona, los he puesto en el otro y sigue sin funcionarmen.,   

Puede ser que el deco tenga algun problema para captar la señal de canales.  Observo que empieza a captar los canales en la busqueda a partir del 50 o 60% y con unas bandas muy altas.
EStará estropeado el deco?

15/11/2016, 21:12Respuesta #4

Conectado Ytumas

messageicon
Re:busqueda de cnales en Qviart Unic
« Respuesta #4 en: 15/11/2016, 21:12 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
lo primero agradezco a Ytumas e Indio 64 su interes en ayudarme.
He hecho las dos actuaciones que me indicais,  he configurado la configuracion de antena en el que no me funciona, exactamente igual que en el que si, y me pasa exactamente lo mismo que antes, que no pasa de 100 canales los que captura y ninguno de movistar o canal plus.   He copiado la lista de canales del deco que me funciona, los he puesto en el otro y sigue sin funcionarmen.,   

Puede ser que el deco tenga algun problema para captar la señal de canales.  Observo que empieza a captar los canales en la busqueda a partir del 50 o 60% y con unas bandas muy altas.
EStará estropeado el deco?
Restaura a valores de fabrica y pon una lista de las ultimas que hay en las chinchetas, si sigue igual pon el Fw de nuevo.

17/11/2016, 17:38Respuesta #5

Desconectado pitorra1949

messageicon
Re:busqueda de cnales en Qviart Unic
« Respuesta #5 en: 17/11/2016, 17:38 »
He entrado en configuración-Valores predeterminados (que supongo que es restaurar a valores de fábrica) he marcado Solo canales, y otras veces a Todo, y de ninguna de las dos formar consigo encontrar los canales que debiera.   Tambien he copiado listas actualizados pero no consigo que funcionen. 
Cuando Ytumas me dice que lo vuelva a poner en FW, que quieres decir?  Me lo puedes explicar.-
Yo cada vez estoy más convencido de que se trata de una anomalia en el Deco.
Gracias a todos

17/11/2016, 18:44Respuesta #6

Conectado indio64

messageicon
Re:busqueda de cnales en Qviart Unic
« Respuesta #6 en: 17/11/2016, 18:44 »
a lo mejor no has seleccionado el satélite que te corresponde, hay varios astra .el que nos interesa es 19.2.
también en la lista de canales tienes que poner . todos los canales.

17/11/2016, 23:03Respuesta #7

Desconectado pitorra1949

messageicon
Re:busqueda de cnales en Qviart Unic
« Respuesta #7 en: 17/11/2016, 23:03 »
Selecciono Astra (19.2E) y todos los canales,   me pregunta si deseo borrar los canales ya grabados, y despues si los busco por red. Lo he probado por red SI y por red NO, y sigo con el mismo problema.   Gracias chicos por intentar ayudarme.

16/12/2016, 18:43Respuesta #8

Desconectado pitorra1949

messageicon
Re:busqueda de cnales en Qviart Unic
« Respuesta #8 en: 16/12/2016, 18:43 »
Despues de dar muchas vueltas al tema, lo he solucionado conectando el cable de antena a un deco DM500 antiguo que ya no usaba, y teniendolo apagado (el DM500), conecto su salida de antena a la entrada del Qviart Unic, y con esto logro hacer una busqueda completa de todos los canales a los que puedo tener acceso.
No entiendo porque pasa esto, pero asi es.
Un saludo a todos

19/12/2016, 06:55Respuesta #9

Desconectado dandosdandos

messageicon
Re:busqueda de cnales en Qviart Unic
« Respuesta #9 en: 19/12/2016, 06:55 »
Hola.
Dices que hay un deco que no sinto iza con el otro. Es el que recibe la señal a traves del otro.
Puedes probar e instalar el deco que menos canales coje, en el lugar del otro, para ver si asi recibes los mismos canales.
Yo tengo dos decos y el segundo recibe bastante menos señal de calidad que el primero. Un saludo

20/12/2016, 19:18Respuesta #10

Desconectado pitorra1949

messageicon
Re:busqueda de cnales en Qviart Unic
« Respuesta #10 en: 20/12/2016, 19:18 »
Buenas tardes DandoDando.

Te explico mas detalladamente el asunto.
Tengo dos decos Qviart Unic que hasta ahora funcionaban perfectamente y en dos habitaciones distintas en mi domicilio, ambos conectados a la antena que tiene un LBS (creo que se llama asi) con salida pàra dos decos.   Ya te digo que funcionaban ambos perfectamente hasta hace un par de meses, que uno de ellos dejo de recibir las emisoras normalmente, y por mas que hice busquedas de canales de todas las formas posibles , cambié los decos de una habitación a otra y siempre pasaba lo mismo, uno de ellos solo recibia unas pocas emisoras y ninguna de las que a todos nos interesan. 

Ya decia en mi anterior mensaje, que lo he solucionado conectando el cable de antena a la entrada de un deco DM500 (que tenia en desuso) y desde la salida de antena de este deco llevar otro cable a la entrada de antena del Qviart Unic, y mi sorpresa es que ahora escaneo canales con este Qviart unic y me coje todas las emisoras que antes obtenia.
Gracias por tu interes.   Un saludo

20/12/2016, 19:43Respuesta #11

Conectado Ytumas

messageicon
Re:busqueda de cnales en Qviart Unic
« Respuesta #11 en: 20/12/2016, 19:43 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola.
Dices que hay un deco que no sinto iza con el otro. Es el que recibe la señal a traves del otro.
Puedes probar e instalar el deco que menos canales coje, en el lugar del otro, para ver si asi recibes los mismos canales.
Yo tengo dos decos y el segundo recibe bastante menos señal de calidad que el primero. Un saludo
Cuando se tienen 2 decos conectados entre si, normalmente el que recibe la señal del primero (MAESTRO), siempre te va acoger menos canales el segundo (ESCLAVO), aunque no hay problema, es bueno saber que los que se ven en español y que interesan están en polaridad vertical, y tanto el primero como el segundo te los pillara, ademas tienes que tener la precaución de quitar el voltaje al segundo (0V), así mismo para visionar el segundo tienes que tener siempre encendido el primero.
« Última modificación: 20/12/2016, 20:21 por Ytumas »

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 14 Respuestas
7186 Vistas
Último mensaje 20/07/2015, 22:38
por kri
normal_post * 0 Respuestas
2150 Vistas
Último mensaje 10/08/2015, 21:46
por lobeznocs
normal_post_locked * 2 Respuestas
525 Vistas
Último mensaje 13/09/2015, 13:37
por fran.np88
normal_post * 7 Respuestas
3130 Vistas
Último mensaje 22/10/2015, 13:16
por manito1992
normal_post * 4 Respuestas
2386 Vistas
Último mensaje 14/08/2016, 22:13
por Lantanido
normal_post * 2 Respuestas
831 Vistas
Último mensaje 08/02/2016, 18:32
por Cobacho1992
normal_post * 2 Respuestas
661 Vistas
Último mensaje 31/05/2016, 08:02
por meca2123
normal_post * 8 Respuestas
1065 Vistas
Último mensaje 12/08/2016, 19:02
por portu
normal_post * 12 Respuestas
1415 Vistas
Último mensaje 10/12/2016, 20:55
por JDesing
hot_post * 15 Respuestas
1595 Vistas
Último mensaje 29/01/2017, 14:59
por sñor nilsson



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES