Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: Cortocircuito en LNB conexión. Haga LNB conexión correcta  (Leído 40428 veces)

Registrado:
05/03/2014
Gracias:
8/6
Mensajes
110
Hola a todos.

Tengo un problema en un qviart que he puesto a un familiar.

Aparece un mensaje en medio de la pantalla que dice: "Cortocircuito en LNB conexión. Haga LNB conexión correcta, a continuación" (adjunto imagen)

No sé que puede ser. a priori parece que es algún error en el cable, pero he saneado todas la conexiones, al menos las que hay dentro de la vivienda, y sigue sin funcionar.

Este familiar es abonado a Digital+, y con el deco original del plus lo ve perfectamente.

Es una antena comunitaria, por lo que a lo mejor podría ser por alguna opción de configuración del LNB dentro del qviart. Tiene la alimentación a 0v.

A ver si me podéis ayudar.

Un saludos y gracias a todos.
« Última modificación: 22/04/2015, 09:32 por kikeVillegas »
Registrado:
07/11/2014
Gracias:
13/4
Mensajes
81
yo tengo puesta alimentacion 13v/18v y tengo nivel de 90 pruebalo a ver lo que al ser comunida puede que sea diferente.
Registrado:
20/11/2008
Gracias:
263/321
Mensajes
622
 Revisa el cable de antena, es posible que un pelillo de cobre del cable este tocando en el conector de la entrada de antena de tu deco,a mi me paso lo mismo y era por ese motivo el mensaje de cortocicuito lnb
Un saludo
Registrado:
06/04/2014
Gracias:
3/19
Mensajes
168
Puede ser alguna T derivadora en el cable la que hace cortocircuito ya que suele pasar
Registrado:
14/11/2009
Gracias:
2/7
Mensajes
264
revisa cable antena y toma tv esa ultima puede fallar o por lo menoo es lo que me paso a mi
Registrado:
16/10/2014
Gracias:
36/35
Mensajes
26
como te dicen revisa  la entrada de antena que no esté tocando ningún pelito de cobre y pon alimentación de LNB  en 0
MENÚ -INTALACIÓN DE ANTENA -ALIMENTACIÓN LNB

Ami me funcionó de 100
Registrado:
08/08/2011
Gracias:
11/7
Mensajes
32
Como bien te han dicho, revisa tu instalación, es lo primero que haría. Lo mejor prueba otro decodificador en esa instalación.

Si no es de la instalación, puede que sea de tu decodificador.

En un qviart que tuve, se me quemo el sintonizador sat y daba ese error en pantalla. Me di cuenta ya que incluso con el cable de antena desconectado me daba el error en pantalla.

Espero que te sirva.
Registrado:
05/03/2014
Gracias:
8/6
Mensajes
110
Gracias a todos,

Ese mismo deco en otra instalación me funciona perfectamente, por lo que descarto que sea del deco, a no ser que sea alguna configuración que no tenga, por ser antena comunitaria.

Las conexiones están revisadas, pero sólo las de dentro de la vivienda,de ahí hasta la antena, no se como estarán.

Lo que si puedo decir es que con el deco de abonado a D+ no hay ningún problema.

Saludos.
Registrado:
08/10/2013
Gracias:
1400/10300
Mensajes
11294
Gracias a todos,

Ese mismo deco en otra instalación me funciona perfectamente, por lo que descarto que sea del deco, a no ser que sea alguna configuración que no tenga, por ser antena comunitaria.

Las conexiones están revisadas, pero sólo las de dentro de la vivienda,de ahí hasta la antena, no se como estarán.

Lo que si puedo decir es que con el deco de abonado a D+ no hay ningún problema.

Saludos.

Buenas, pues si que es raro que con el deco de abonado le vaya bien y con el otro no.
Si ya ha echo ajuste de fabrica, metido nuevo firmware... y le sigue igual no tiene más
remidio que seguir cambiando las conexiones y cables...

Haber si la clavija toma F que conecta al deco esta defectuosa, pero al enroscarla
en el deco de abonado entra mejor.

Saludos
Registrado:
21/09/2009
Gracias:
17/13
Mensajes
228
Con el deco de abonado te deja verlo porque los decos originales de ya sabéis quien,desconectan la alimentación automatica en caso de corto,tienes dos opciones,entras en instalacion,configuracion de la antena y deshabilittas la alimentación lnb,esto debería hacer que funcione y si aún así es posible que te de ese fallo por algún otro equipo tdt,o televisor que sin saberlo le este metiendo corriente al circuito de tv,te aconsejo que le pongas un bloqueador de paso de corriente,(te pongo un enlace abajo para que veas,no tiene que ser ese modelo,cada tienda tendrá su marca). Con esto no te tienes que volver loco buscando que aparato le mete corriente al circuito,ni configuraciones raras,la verdad que en comunitarias es lo mejor para evitar cosas así



--- siento informarle que no podemos hacer publicidad de tiendas o marcas no procentes de nuestro patrocinador ---

Saludos y gracias por su respuesta.


Todos los componentes satélitales para una perfecta instalación estan

No tienes permiso para ver los enlaces externos. Regístrate o Autentícate
« Última modificación: 08/04/2015, 14:24 por ramon martinez barranco »
Registrado:
17/01/2008
Gracias:
5213/10501
Mensajes
102689
Gracias a todos,

Ese mismo deco en otra instalación me funciona perfectamente, por lo que descarto que sea del deco, a no ser que sea alguna configuración que no tenga, por ser antena comunitaria.

Las conexiones están revisadas, pero sólo las de dentro de la vivienda,de ahí hasta la antena, no se como estarán.

Lo que si puedo decir es que con el deco de abonado a D+ no hay ningún problema.

Saludos.
tu mismo te estás dando la respuesta y como cada instalación es distinta a otra.....
 Saludos.
Registrado:
14/01/2015
Gracias:
0/1
Mensajes
7
Te cuento que en mi caso, con el mismo problema, he probado de todo, y no he dado con una solucion logica. Te cuento lo que he hecho, por si te sirve. Cuando me sale el mensaje, le doy a exit hasta que desaparece el mensaje. Hay que darle muchas veces. Cuando lo conseguí, busque canales y los edite en el ordenador, luego cargue la lista, y a rular. Cada vez que actualizo, o reseteo, vuelve el problema. Misma solucion, solo que en vez de buscar canales, cargo la lista que ya tenia, y a correr.
Registrado:
21/09/2009
Gracias:
17/13
Mensajes
228
Te cuento que en mi caso, con el mismo problema, he probado de todo, y no he dado con una solucion logica. Te cuento lo que he hecho, por si te sirve. Cuando me sale el mensaje, le doy a exit hasta que desaparece el mensaje. Hay que darle muchas veces. Cuando lo conseguí, busque canales y los edite en el ordenador, luego cargue la lista, y a rular. Cada vez que actualizo, o reseteo, vuelve el problema. Misma solucion, solo que en vez de buscar canales, cargo la lista que ya tenia, y a correr.
Lo que hizo tu deco fue desactivar la alimentación lnb al final de tantos intentos,al sintonizar y editar los canales creaste una lista de canales con la alimentación en off o 0 voltios,siempre debes usar esa lista o buscar listas para comunitarias, al actualizarlo y ponerlo de fabrica vuelves a activar la alimentación del deco y te vuelve a hacer ese mensaje,cuando lo actualices te aconsejo que le quitaras el cable de la antena,ya que podrías llegar a crear avería en el sintonizador del deco
Registrado:
05/03/2014
Gracias:
8/6
Mensajes
110
Con el deco de abonado te deja verlo porque los decos originales de ya sabéis quien,desconectan la alimentación automatica en caso de corto,tienes dos opciones,entras en instalacion,configuracion de la antena y deshabilittas la alimentación lnb,esto debería hacer que funcione y si aún así es posible que te de ese fallo por algún otro equipo tdt,o televisor que sin saberlo le este metiendo corriente al circuito de tv,te aconsejo que le pongas un bloqueador de paso de corriente,(te pongo un enlace abajo para que veas,no tiene que ser ese modelo,cada tienda tendrá su marca). Con esto no te tienes que volver loco buscando que aparato le mete corriente al circuito,ni configuraciones raras,la verdad que en comunitarias es lo mejor para evitar cosas así



--- siento informarle que no podemos hacer publicidad de tiendas o marcas no procentes de nuestro patrocinador ---

Saludos y gracias por su respuesta.


Todos los componentes satélitales para una perfecta instalación estan

No tienes permiso para ver los enlaces externos. Regístrate o Autentícate



Muchas Gracias a todos.

Lo de poner la alimentación del LNB a 0v ya lo probé. Es el Deco de un familiar, pero le diré que lo vuelva a verificar.

Lo que no conocía era lo del "Bloqueador de paso de corriente" y la verdad que me da muy buena espina. Por un par de euros puedo solucionar el problema.

No lo he encontrado en padredefamilia. Pongo una imagen por si puede ayudar a alguien.

Le diré que pruebe esta opción, y os cuento si le funciona.

Saludos.
Registrado:
05/03/2014
Gracias:
8/6
Mensajes
110
Por cierto, no he dicho como se coloca el bloqueador de corriente.

Nuestro cable de antena en vez de enroscarlo a nuestro deco, lo enroscamos al bloqueador, y éste a nuestro deco.

Que alguien me corrija si no es así.

Saludos.

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
hot_post * 15 Respuestas
8510 Vistas
Último mensaje 28/09/2015, 13:10
por l19362b
normal_post * 2 Respuestas
2998 Vistas
Último mensaje 29/09/2015, 23:44
por jnavarro17
normal_post * 2 Respuestas
1767 Vistas
Último mensaje 01/10/2015, 15:59
por buso77
normal_post * 4 Respuestas
3999 Vistas
Último mensaje 03/10/2015, 11:18
por valdehierro
normal_post * 10 Respuestas
6274 Vistas
Último mensaje 24/02/2016, 21:29
por ftth
normal_post * 1 Respuestas
1112 Vistas
Último mensaje 16/02/2016, 09:53
por bitelchus_rsv
normal_post * 2 Respuestas
1344 Vistas
Último mensaje 21/05/2016, 23:16
por lolete007
normal_post * 3 Respuestas
1673 Vistas
Último mensaje 19/09/2016, 21:24
por erpower
normal_post * 3 Respuestas
2767 Vistas
Último mensaje 31/10/2016, 16:40
por kikeVillegas
normal_post * 10 Respuestas
2024 Vistas
Último mensaje 08/11/2016, 13:25
por bebito_35
normal_post * 5 Respuestas
1617 Vistas
Último mensaje 12/03/2017, 20:23
por Abanqueiro
veryhot_post * 70 Respuestas
21723 Vistas
Último mensaje 01/02/2019, 14:51
por Crescen.
normal_post_locked * 1 Respuestas
300 Vistas
Último mensaje 04/02/2020, 10:32
por Unamigo
normal_post * 6 Respuestas
433 Vistas
Último mensaje 08/06/2020, 17:56
por portu
normal_post_locked * 2 Respuestas
291 Vistas
Último mensaje 20/09/2020, 13:28
por lmmart



PadreDeFamilia Lista de canales Freesat V8
lista canales gtmedia v9 super
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO