Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Desde hace un rato... "La señal es debil"  (Leído 1187 veces)

06/10/2016, 20:29

Desconectado Aitor94

messageicon

Desde hace un rato... "La señal es debil"

« en: 06/10/2016, 20:29 »
He estado leyendo estos días que UNIC está fallón y demás. A mi me iba perfecto, pero desde hace un rato sale el mensaje de señal débil en todos los canales. Sabemos algo?

Gracias!!

06/10/2016, 20:38Respuesta #1

Conectado Unamigo

messageicon

Re:Desde hace un rato... "La señal es debil"

« Respuesta #1 en: 06/10/2016, 20:38 »
 Señal débil = problema de antena
 Saludos.

06/10/2016, 23:54Respuesta #2

Desconectado Aitor94

messageicon

Re:Desde hace un rato... "La señal es debil"

« Respuesta #2 en: 06/10/2016, 23:54 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Señal débil = problema de antena
 Saludos.
Se que es de antena, pero si hasta esta mañana iba bien... ¿Qué puede ser? (Decir que ha habido lluvia, no se si influye)

06/10/2016, 23:58Respuesta #3

Desconectado KarmaykelIII

messageicon
Desde hace un rato... "La señal es debil"
« Respuesta #3 en: 06/10/2016, 23:58 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
No es correcto, cuando sale señal débil también sucede en el caso de que prometheus esté desactivado (caído).

Os contaré algo.

Tengo dos decos, un Engel y un Unic, se ven los dos y de vez en cuando me quedo sin señal en los dos, llevo tiempo observando el tema de la señal y seguiré observando para ver de que puede ser, tema de antena no es, tema de lnb tampoco, porque compré uno nuevo y no me hacia falta ya que van los dos igual.

La señal solo falla en tp's horizontales, no en todos, además no siempre falla, hay una franja en la que se ven que está entre ± las 11:00 a 18:00, unas veces están a 74 de señal y sobre 91 de calidad, pero también se ven con 9 de señal y 57 de calidad, ya digo depende de horas, el resto, todos los que corresponden al C + ó M +, se ven siempre con buena calidad y señal, puede perderse la señal durante dos segundos al cambiar de canal en unos 4 canales, acción, hollywood, fox y d cine, en el resto sin problemas, todo esto por iks.

Pues eso es todo, nada más que decir al respecto. Tengo las frecuencias apuntadas y siempre caen los mismos.

Un saludo. Bye.

07/10/2016, 00:12Respuesta #4

Conectado erpower

messageicon
Re:Desde hace un rato... "La señal es debil"
« Respuesta #4 en: 07/10/2016, 00:12 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Se que es de antena, pero si hasta esta mañana iba bien... ¿Qué puede ser? (Decir que ha habido lluvia, no se si influye)


Su problema es de señal seguro no le de mas vueltas,ocacionado por el agua al pegar en su parabolica no estara con valores muy altos o lloveria mucho,suele pasar cuando llueve,saludos.

07/10/2016, 00:15Respuesta #5

Conectado erpower

messageicon
Re:Desde hace un rato... "La señal es debil"
« Respuesta #5 en: 07/10/2016, 00:15 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Os contaré algo.

Tengo dos decos, un Engel y un Unic, se ven los dos y de vez en cuando me quedo sin señal en los dos, llevo tiempo observando el tema de la señal y seguiré observando para ver de que puede ser, tema de antena no es, tema de lnb tampoco, porque compré uno nuevo y no me hacia falta ya que van los dos igual.

La señal solo falla en tp's horizontales, no en todos, además no siempre falla, hay una franja en la que se ven que está entre ± las 11:00 a 18:00, unas veces están a 74 de señal y sobre 91 de calidad, pero también se ven con 9 de señal y 57 de calidad, ya digo depende de horas, el resto, todos los que corresponden al C + ó M +, se ven siempre con buena calidad y señal, puede perderse la señal durante dos segundos al cambiar de canal en unos 4 canales, acción, hollywood, fox y d cine, en el resto sin problemas, todo esto por iks.

Pues eso es todo, nada más que decir al respecto. Tengo las frecuencias apuntadas y siempre caen los mismos.

Un saludo. Bye.




Buenas,todo tiene una explicacion amigo de todos los tp que tiene usted en su lista,no todos entran con la misma señal,hay tp muy debiles como el de los canales que cita 1818V22000 no se si lo tiene en cuenta al ajustar la antena,si le falla de unas horas a otras o ve que le falta señal en tps de nuestro proveedor cambie su antena a 80 cm y ponga un lnb de calidad veraz como todo cambia los valores suben mogollon salvo en tps que tienes que tener muy afinada la antena y no en toda España se capta igual,supongo que los ultimos cambios de sid en su deco los tiene al dia,saludos.
« Última modificación: 07/10/2016, 00:26 por erpower »

07/10/2016, 21:17Respuesta #6

Desconectado KarmaykelIII

messageicon
Desde hace un rato... "La señal es debil"
« Respuesta #6 en: 07/10/2016, 21:17 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate



Buenas,todo tiene una explicacion amigo de todos los tp que tiene usted en su lista,no todos entran con la misma señal,hay tp muy debiles como el de los canales que cita 1818V22000 no se si lo tiene en cuenta al ajustar la antena,si le falla de unas horas a otras o ve que le falta señal en tps de nuestro proveedor cambie su antena a 80 cm y ponga un lnb de calidad veraz como todo cambia los valores suben mogollon salvo en tps que tienes que tener muy afinada la antena y no en toda España se capta igual,supongo que los ultimos cambios de sid en su deco los tiene al dia,saludos.

Hola salao, que yo sepa no te he citado ningún tp, aparte de que si lees un poco verás que los tp's que me fallan son en horinzontal, no en vertical.

La antena es de un metro motorizada y el problema solo lo tengo en el satélite astra, en los demás no falla, lleva haciendo esto desde hace un par de meses o tres, el lnb es: LNB INVACOM UNIVERSAL 0,3 dB. creo que es bastante decente y tengo puesto el nuevo que me llego hace un mes, el otro va igual que este, lo compré por si era de ahí y me di cuenta de que no, los valores que me llegan en condiciones normales los he comentado en el otro post, por lo general en vertical ando por 76 en señal y 95 en calidad, creo que no tengo queja, ya que en engel subo esos valores todavía algo más.

A que te refieres con los sid al día? ahí me has pillao.

08/10/2016, 01:29Respuesta #7

Desconectado Aitor94

messageicon
Re:Desde hace un rato... "La señal es debil"
« Respuesta #7 en: 08/10/2016, 01:29 »
Buenas, alguien sabe como puedo solucionarlo?

Edito para decir que cuando entro a Youtube me sale "sin resultado".

No se si no le llegará internet (Está por cable) Puede tener algo que ver?

Gracias!!
« Última modificación: 08/10/2016, 01:51 por Aitor94 »

08/10/2016, 09:59Respuesta #8

Desconectado KarmaykelIII

messageicon
Desde hace un rato... "La señal es debil"
« Respuesta #8 en: 08/10/2016, 09:59 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas, alguien sabe como puedo solucionarlo?

Edito para decir que cuando entro a Youtube me sale "sin resultado".

No se si no le llegará internet (Está por cable) Puede tener algo que ver?

Gracias!!

Hola salao, a ver, no tiene que ver una cosa con la otra.

Que no tengas señal no tiene que ver con que no tengas internet.

Lo de la señal, puede ser por antena, si como bien dices llovió y con la lluvia hubo aire, el aire fue fuerte, eso llevaría a que se hubiera movido la antena, que puede ser, no digo que sea, pero puede ser, unos cm. de nada y sin señal.

Lo del internet, prueba a conectarte por wifi con el móvil, si te sigue fallando, no se a que se debe.

08/10/2016, 10:56Respuesta #9

Conectado Ytumas

messageicon
Re:Desde hace un rato... "La señal es debil"
« Respuesta #9 en: 08/10/2016, 10:56 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
He estado leyendo estos días que UNIC está fallón y demás. A mi me iba perfecto, pero desde hace un rato sale el mensaje de señal débil en todos los canales. Sabemos algo?

Gracias!!
Revisa conexiones traseras del deco, así como los ajustes de antena:
ASTRA
Tipo LNB (UNIVERSAL),
Alimenticion LNB (13v/18v),       0v para comunitarias
22KHz (AUTO),
DiseqC 1.0 (NINGUNO)
DiseqC 1.1 (NINGUNO)
PD:Asegurate de que el cable lo conectas a la toma (INT)
Si todo esto te falla restaura a valores de fabrica, en todo caso reinstala de nuevo todo.

08/10/2016, 13:56Respuesta #10

Desconectado Aitor94

messageicon
Re:Desde hace un rato... "La señal es debil"
« Respuesta #10 en: 08/10/2016, 13:56 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Revisa conexiones traseras del deco, así como los ajustes de antena:
ASTRA
Tipo LNB (UNIVERSAL),
Alimenticion LNB (13v/18v),       0v para comunitarias
22KHz (AUTO),
DiseqC 1.0 (NINGUNO)
DiseqC 1.1 (NINGUNO)
PD:Asegurate de que el cable lo conectas a la toma (INT)
Si todo esto te falla restaura a valores de fabrica, en todo caso reinstala de nuevo todo.

La configuración está correcta, mirare las conexiones. Ayer restauré de fabrica por si acaso, reinstale todo y seguimos igual.
Gracias.

08/10/2016, 14:03Respuesta #11

Conectado Ytumas

messageicon
Re:Desde hace un rato... "La señal es debil"
« Respuesta #11 en: 08/10/2016, 14:03 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
La configuración está correcta, mirare las conexiones. Ayer restauré de fabrica por si acaso, reinstale todo y seguimos igual.
Gracias.
Posiblemente sea el LNB, cámbialo por otro.

08/10/2016, 19:18Respuesta #12

Desconectado Aitor94

messageicon
Re:Desde hace un rato... "La señal es debil"
« Respuesta #12 en: 08/10/2016, 19:18 »
Tema resuelto.

Un vecino que tiene Imagenio me ha venido a preguntar si a mi tambien se me ha ido la señal. Se ve que por la lluvia del otro día la antena se fastidió. Este vecino mio, ha llamado y el lunes vendrán a reparar la antena.

Asi que... he encontrado la causa!!

Gracias a todos por vuestra ayuda.

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 1 Respuestas
959 Vistas
Último mensaje 03/02/2008, 20:52
por Unamigo
veryhot_post * 75 Respuestas
14686 Vistas
Último mensaje 10/06/2015, 20:19
por sycar
veryhot_post * 44 Respuestas
6532 Vistas
Último mensaje 28/06/2015, 20:04
por camping
normal_post_locked * 9 Respuestas
1981 Vistas
Último mensaje 25/08/2015, 16:04
por Machine_ibf
normal_post * 1 Respuestas
581 Vistas
Último mensaje 03/12/2015, 14:58
por ramon martinez barranco
normal_post * 4 Respuestas
1602 Vistas
Último mensaje 21/12/2015, 18:32
por penjat
normal_post * 5 Respuestas
1867 Vistas
Último mensaje 31/12/2015, 19:55
por carapapayou
normal_post * 11 Respuestas
2137 Vistas
Último mensaje 07/02/2016, 20:11
por futbolerosat
normal_post * 1 Respuestas
338 Vistas
Último mensaje 29/08/2016, 12:23
por Ytumas
normal_post * 3 Respuestas
615 Vistas
Último mensaje 10/10/2016, 08:35
por JMREN



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES