Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: DESFASE AUDIO-VIDEO  (Leído 2367 veces)

20/05/2014, 23:38 -

DESFASE AUDIO-VIDEO

Registrado:
05/02/2011
Gracias:
74/26
Mensajes
344
Hola compañeros, ultimamente he observado como en mi deco mientras veia alguna peli de repente el video tenia 2 o 3 segundos de desfase con el audio.Reiniciando deco se me soluciona el problema pero es un coñazo.Os ha pasado a alguien?Gracias
21/05/2014, 04:31 -

Re: DESFASE AUDIO-VIDEO

#1
Registrado:
09/01/2011
Gracias:
16/8
Mensajes
73
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola compañeros, ultimamente he observado como en mi deco mientras veia alguna peli de repente el video tenia 2 o 3 segundos de desfase con el audio.Reiniciando deco se me soluciona el problema pero es un coñazo.Os ha pasado a alguien?Gracias

Ningún problema por aquí.

La veías grabada o en directo en algún canal?
21/05/2014, 10:13 -

Re: DESFASE AUDIO-VIDEO

#2
Registrado:
08/04/2014
Gracias:
1/0
Mensajes
56
Yo tampoco he tenido ningún problema, has probado ha apagar y encender el deco del botón? A veces así se vuelve a "aclarar"
21/05/2014, 11:39 -

Re: DESFASE AUDIO-VIDEO

#3
Registrado:
05/02/2011
Gracias:
74/26
Mensajes
344
Las veces que me ha pasado ha sido en directo y en c+ 1 hd la ultima vez la semana pasada.Ya van como 3 veces y reiniciando el deco se soluciona pero por saber si le habia pasado a alguien mas para buscarle solucion.De momento reiniciare cuando me vuelva a ocurrir y ya veremos a ver como va.Tengo la v 1.06 y por cable.Gracias de todas formas.
21/05/2014, 12:09 -

Re: DESFASE AUDIO-VIDEO

#4
Registrado:
09/10/2013
Gracias:
7/1
Mensajes
111
Buenas ami me a pasado alguna vez pero con cambiar de canal y regresar al mismo se me corrije
21/05/2014, 12:47 -

Re: DESFASE AUDIO-VIDEO

#5
Registrado:
08/04/2014
Gracias:
1/0
Mensajes
56
Prueba a borrar todos los canales y a poner el deco de fabrica a ver si de esa manera se te solucionara. Tambien puedes volver a intentar cargarle prometheus. Ya nos iras contando
 Un saludo
21/05/2014, 13:30 -

Re: DESFASE AUDIO-VIDEO

#6
Registrado:
05/02/2011
Gracias:
74/26
Mensajes
344
ok volvere a resetearlo y meter de nuevo v 1.06 y ya veremos.....SALU2
21/05/2014, 14:00 -

Re: DESFASE AUDIO-VIDEO

#7
Registrado:
09/10/2013
Gracias:
7/1
Mensajes
111
Ami mas q desfase de voz y video es la voz q suena rara y no se escucha bien pero cambiando de canal se corrije
21/05/2014, 19:48 -

Re: DESFASE AUDIO-VIDEO

#8
Registrado:
14/09/2012
Gracias:
8/4
Mensajes
92
Hola,
otra solución puede ser entrar a las opciones de audio con el mando a distancia y seleccionarlo de nuevo.
Saludos
21/05/2014, 19:56 -

Re: DESFASE AUDIO-VIDEO

#9
Registrado:
20/02/2014
Gracias:
20/48
Mensajes
397
Nunca se me ha dado este problema, no se cual puede ser la causa. Que cosa mas rara.
21/05/2014, 21:11 -

Re: DESFASE AUDIO-VIDEO

#10
Registrado:
05/02/2011
Gracias:
74/26
Mensajes
344
Pues a mi me viene pasando hace mes y medio y me quede flipao sobre todo la ultima vez porque el desfase era exagerado y podeis imaginaros ver asi la peli...siempre en directo.Pero tomo nota de las recomendaciones de los colegas y ya veremos como va.SALU2
21/05/2014, 23:21 -

Re: DESFASE AUDIO-VIDEO

#11
Registrado:
11/11/2013
Gracias:
6/6
Mensajes
15
espero que solucioneis el problema. animo.
22/05/2014, 13:47 -

Re: DESFASE AUDIO-VIDEO

#12
Registrado:
11/03/2014
Gracias:
0/0
Mensajes
42
Buenas! la Verdad esque ami también me pasa pero como han comentado por aquí con solo cambiar de canal deja de pasar. La verdad que no se en que canales me ha pasado, pero creo recordar que tambien era en el Panal +1 Hd, pero bueno es un mal menor.... ;) ;)
23/05/2014, 17:32 -

Re: DESFASE AUDIO-VIDEO

#13
Registrado:
17/08/2010
Gracias:
0/0
Mensajes
50
Se suele solucionar cambiando de canal..
24/05/2014, 19:24 -

Re: DESFASE AUDIO-VIDEO

#14
Registrado:
15/09/2013
Gracias:
5/1
Mensajes
46
A mi me pasa con los tuve. A alguien le pasa igual? hay que ajustar algo en la configuración de los tube??
 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES