Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: el deco se ha apagado solo y no enciende  (Leído 13854 veces)

Registrado:
06/02/2011
Gracias:
19/43
Mensajes
243
Acabo de hablar con la tienda donde lo compre y me dicen que si le he cambido el firmware no esta en garantia, en el sponsor del foro pasa igual??
Registrado:
12/10/2008
Gracias:
482/3678
Mensajes
96050
estos decos, llevan una opcion, de que cuando estan x horas encendido, se ponga en stambay, yo lo tengo así, pero claro, cuando le pulso al boton de encendido del deco, el deco se me enciende sin ningun problema, si a tí no se te encinede, mucho me temo que pueda se un problema de fuente de alimentación, como ya no te van a respetar la garantía, tendrás que abrirlo y mirar dentro, si algun condensador se ha ido (ver si hay alguno hinchado)
Registrado:
25/07/2008
Gracias:
10/100
Mensajes
727
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Acabo de hablar con la tienda donde lo compre y me dicen que si le he cambido el firmware no esta en garantia, en el sponsor del foro pasa igual??
---------------------------------------------------------------------------------------------------------------------
amigo ese deco tendras que recuperarlo tu mismo, con las herramientas necesarias, o que tu vendedor te lo cambie. pero para otra vez, ahora que conoces este foro, ya sabes compra en los sponsor de esta web, que son de reconocido prestigio, y ademas diselo a tus amigos. y ganaras no lo dudes. suerte.
Registrado:
06/02/2011
Gracias:
19/43
Mensajes
243
No tienes permiso para ver los enlaces. Regístrate o Autentícate
---------------------------------------------------------------------------------------------------------------------
amigo ese deco tendras que recuperarlo tu mismo, con las herramientas necesarias, o que tu vendedor te lo cambie. pero para otra vez, ahora que conoces este foro, ya sabes compra en los sponsor de esta web, que son de reconocido prestigio, y ademas diselo a tus amigos. y ganaras no lo dudes. suerte.
No tengas dudas que lo haré de haberlo sabido antes y lo de mis amigos esta en marcha pero con esto mio están esperando

Enviado desde mi GT-I8190 usando Tapatalk 4 Beta
Registrado:
25/05/2010
Gracias:
2/39
Mensajes
296
Esperemos que saquen pronto una herramienta de recuperación, si no estamos todos vendidos. Ya solo se me ocurre que dejes el deco toda un día desenchufado de la luz eléctrica a ver si se recupera. Suerte.
Registrado:
18/01/2008
Gracias:
825/6247
Mensajes
127270
Yo no lo apago nunca de la corriente electrica, cuando no lo uso lo paso a tv normal y el deco se queda conectado, no se calienta nada ...
Salu2.
Registrado:
06/02/2011
Gracias:
19/43
Mensajes
243
se puede meter el firm por el cable rs232 a traves del pc?? si es asi me puede deicr como para haber si consigo revivirlo?? Gracias
Registrado:
12/10/2008
Gracias:
482/3678
Mensajes
96050
No tienes permiso para ver los enlaces. Regístrate o Autentícate
se puede meter el firm por el cable rs232 a traves del pc?? si es asi me puede deicr como para haber si consigo revivirlo?? Gracias

de momento, no hay herramientas para meter el firware por cable, ¿has destapado el deco y has mirado si algun condensador de la fuente de alimentación se ha hinchado???

saludos.
Registrado:
23/03/2012
Gracias:
54/67
Mensajes
622
desmotalo y mira se tiene fucible haber si esta fundido salu2 y mucha suerte compañero
Registrado:
25/05/2010
Gracias:
2/39
Mensajes
296
Yo antes de abrirlo me pondría en contacto con qviart, si no lo has hecho ya, a ver si te dan alguna solución. Alguien se tiene que hacer cargo de un deco nuevo por mucho que hayas cambiado el firm, que todos los fabricantes saben para qué sirven estos decos. :)
« Última modificación: 21/10/2013, 19:47 por bumperiano »
25/10/2013, 19:36 -

Re:

#25
Registrado:
06/02/2011
Gracias:
19/43
Mensajes
243
Hola me acaban de dar el aparato donde lo lleve a reparar y me han dicho que le falla la placa base y no merece la pena repararlo. Vaya tela

Enviado desde mi 06v20_v89_gq3009hd_2g usando Tapatalk
Registrado:
27/06/2012
Gracias:
274/154
Mensajes
958
pues valla tela yo creo que alguien se tendria que hacer cargo de esto pues es un fallo de fabrica tendrias que ponerte en contacto con el equipo de Qviart a ver que te dicen porque de mil decos alguno tiene que salir defectuoso y ellos eso lo saben y se tendra que hacer cargo digo yo un saludo

y si ellos no se hacen cargo pues tendremos que hacer una recolecta entre todos total cojemos a 2 euros
Registrado:
06/02/2011
Gracias:
19/43
Mensajes
243
No tienes permiso para ver los enlaces. Regístrate o Autentícate
pues valla tela yo creo que alguien se tendria que hacer cargo de esto pues es un fallo de fabrica tendrias que ponerte en contacto con el equipo de Qviart a ver que te dicen porque de mil decos alguno tiene que salir defectuoso y ellos eso lo saben y se tendra que hacer cargo digo yo un saludo

y si ellos no se hacen cargo pues tendremos que hacer una recolecta entre todos total cojemos a 2 euros
Ya les mande un mensaje y no me han contestado, jaja estaría bien la recolecta pero nada tendré que hablar con la parienta haber si me deja cojer  otro pero esta vez ya he aprendido la leccion, lo pillare al sponsor.


Enviado desde mi 06v20_v89_gq3009hd_2g usando Tapatalk
Registrado:
17/09/2013
Gracias:
0/0
Mensajes
62
hola, yo he actualizado a 1.04, no me iba bien y al interntar volver a 1.03 ya no se enciende...ni apagando, desenchufando... ni na de na... que puedo hacer?? hay alguna manera de volver a sofware original o algo... cuando reinicio dejando el boton pulsado me da fallo el usb y en la pantalla pone E101
Registrado:
24/04/2011
Gracias:
0/15
Mensajes
119
Pues ya somo 2 que le pasa igual.a mi me enciende y despues ae apaga u ya no hace nada
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES