Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Error en actualizacion prometheus 1.10  (Leído 1303 veces)

19/09/2015, 21:55

Conectado francis1x2

messageicon

Error en actualizacion prometheus 1.10

« en: 19/09/2015, 21:55 »
hola a tod@s esta tarde me he puesto a instalar el qviart unic, en primer lugar es que estoy muy verde en este tema, bueno, voy a explicar todo lo que hecho.
1º desembalo el deco.
2º horiento la antena
3º Instalo prometheus 1.10, el que trae de fabrica el qviart unic 5.0
4º le pongo los valores de fabrica y medaba error, pero lo apago todo y responde con los valores de fabrica
5º hago una busqueda de canales y da con 1000 y pico canales
6º no puedo ver los canales, tan solo los veo en pequeño en ordenar canales

espero que me podais ayudar, ante nada muchas gracias.

19/09/2015, 22:15Respuesta #1

Desconectado patxakan

messageicon

Re:Error en actualizacion prometheus 1.10

« Respuesta #1 en: 19/09/2015, 22:15 »
Descargate el firware 5.0 de este apartado del foro:
No tienes permiso para ver los enlaces. Regístrate o Autentícate [nofollow]
Formatea un pendrive a fat 32 y instala el firware 5.0, pon todo a valores de fabrica.
Repite la operación con el firware 1.10, en teoría todo deberia ir bien.
Después haz una búsqueda de canales o descarga una lista de canales del foro y metelela al deco.
Saludos

20/09/2015, 11:16Respuesta #2

Conectado francis1x2

messageicon

Re:Error en actualizacion prometheus 1.10

« Respuesta #2 en: 20/09/2015, 11:16 »
hola he hecho lo que me dijistes, pero no puedo ver los canales todo sale codificado, no se que hago mal.
Saludos.

20/09/2015, 11:20Respuesta #3

Desconectado Papapitufo68

messageicon
Re:Error en actualizacion prometheus 1.10
« Respuesta #3 en: 20/09/2015, 11:20 »
No se, se te habra olvidado conectar el wifi del deco al router.

20/09/2015, 11:42Respuesta #4

Conectado francis1x2

messageicon
Re:Error en actualizacion prometheus 1.10
« Respuesta #4 en: 20/09/2015, 11:42 »
Eso ha sido, no tenia el router conectado, y ahora va todo perfecto,
muchas gracias. :D :D :D

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 3 Respuestas
1629 Vistas
Último mensaje 09/05/2012, 16:15
por wiloxha
normal_post * 8 Respuestas
2836 Vistas
Último mensaje 26/04/2015, 18:13
por pez3
normal_post * 2 Respuestas
556 Vistas
Último mensaje 11/09/2015, 11:19
por Abanqueiro
normal_post * 6 Respuestas
1564 Vistas
Último mensaje 05/05/2016, 22:16
por erpower
normal_post * 2 Respuestas
1158 Vistas
Último mensaje 09/07/2016, 19:28
por microtrendcine
normal_post * 1 Respuestas
916 Vistas
Último mensaje 11/07/2016, 20:29
por caje
normal_post * 4 Respuestas
307 Vistas
Último mensaje 23/10/2016, 16:19
por Ytumas
hot_post_locked * 20 Respuestas
3965 Vistas
Último mensaje 03/11/2016, 23:37
por rcn123
normal_post * 6 Respuestas
925 Vistas
Último mensaje 17/12/2016, 12:25
por Ytumas
veryhot_post_locked * 91 Respuestas
21594 Vistas
Último mensaje 17/09/2017, 11:14
por jose@aldeasuministros.com



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES