Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Estado de servidor y canales de los server de QVIART UNIC (iks)  (Leído 1326126 veces)

Registrado:
11/03/2014
Gracias:
7/1
Mensajes
40
Se a vuelto a caer? ami me aparece servidores conectados 0
Registrado:
11/03/2014
Gracias:
7/1
Mensajes
40
ya se me ve parece a ver cuanto duramos hasta el proximo paron
Registrado:
27/08/2012
Gracias:
181/911
Mensajes
1075
pues o yo soy tonto o no se que hacer,pero se me ponen los canales en amarillo pero cuando los doy sale codificado...alguna sugerencia..??instalada la 1.06,wifi ok,conectado prometheus....eso todo correcto pero sin luz
Registrado:
05/02/2011
Gracias:
74/26
Mensajes
344
no se .... a mi me va todo ok con v1.06
Registrado:
17/01/2008
Gracias:
2916/6965
Mensajes
98586
No tienes permiso para ver los enlaces. Regístrate o Autentícate
pues o yo soy tonto o no se que hacer,pero se me ponen los canales en amarillo pero cuando los doy sale codificado...alguna sugerencia..??instalada la 1.06,wifi ok,conectado prometheus....eso todo correcto pero sin luz
Prueba reiniciando deco y router.
 Saludos.
Registrado:
11/03/2014
Gracias:
449/54
Mensajes
79
Llevamos un dia muy inestable. Lo mismo se ve, que deja de verse..
Registrado:
27/08/2012
Gracias:
181/911
Mensajes
1075
reiniciado router y deco,y sigue igual a oscuras...
Registrado:
04/10/2013
Gracias:
17/0
Mensajes
41
Negro de nuevo. Esto empieza a aburrir.
Registrado:
17/01/2008
Gracias:
2916/6965
Mensajes
98586
 Yo soy de los que suelen ser afortunados y cuando otros dicen KO a mi me suele ir bién, hoy lo tengo KO como otros, esperemos que vuelva pronto.
 Saludos.
 PD  :P  ero no soy de los que dudan cuando otros dicen OK ó KO.
Registrado:
04/10/2013
Gracias:
17/0
Mensajes
41
Ya OK, a ver lo que dura.
Registrado:
12/06/2011
Gracias:
0/1
Mensajes
299
A mi por suerte OK

Enviado desde mi GT-I9100 mediante Tapatalk
Registrado:
27/08/2012
Gracias:
181/911
Mensajes
1075
cuando le doy a servidores conectados para saber si es problema global o no pone:servidores conectados( 1-desconectado)
Registrado:
17/01/2008
Gracias:
2916/6965
Mensajes
98586
No tienes permiso para ver los enlaces. Regístrate o Autentícate
cuando le doy a servidores conectados para saber si es problema global o no pone:servidores conectados( 1-desconectado)
Eso lo que te indica es que tienes un server conectado, pero sobre el que estás, está desconectado.
 Saludos.
Registrado:
27/08/2012
Gracias:
181/911
Mensajes
1075
que puedo hacer..??,ya he reiniciado deco y router y nada...pruebo a meter la 1.05..??
Registrado:
20/02/2014
Gracias:
20/48
Mensajes
397
Tengo prometheus desconectado otra vez. Vaya semana llevamos.
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES