Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Estado de servidor y canales de los server de QVIART UNIC (iks)  (Leído 1247488 veces)

17/03/2014, 15:46Respuesta #1515

Desconectado bumperiano

  • forokeysero y forocochero de pro.
  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 2
  • -Recibida: 37
  • Mensajes: 306
messageicon

Re: Estado de servidor y canales de los server de QVIART UNIC (iks)

« Respuesta #1515 en: 17/03/2014, 15:46 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
No digas que no es solución, porque si lo es, di que no es solución en tu caso, porque ya te digo que solo me ha pasado 2 veces y cuando lo hice ya volvió iks perfecto para quedarse, es más, esta mañana, he encendido y no tuve que hacer nada, me va como siempre.

Salu2.

Bueno, en mi caso y en el de muchos otros no lo es, por lo que se lee.
Si a mi alguna vez, esporádicamente, me había pasado y lo solucionaba reiniciando deco y router. Pero es que desde hace un una semana, o algo más, tengo que hacerlo todos los días y cada vez que dejo el deco en standby. He bajado al 1.05, he restaurado valores, he hecho una búsqueda de canales y de momento luz. Ya informaré dentro de un rato si sigue "funcionando como dios manda".

Edito: otra cosa, antes de volver a la 1.05 he probado restaurando valores al 1.06 con canales manuales y sin luz. Lo digo por si alguno que tenga estos problemas se ahorre el trabajo de restaurar el 1.06
« Última modificación: 17/03/2014, 15:55 por bumperiano »

17/03/2014, 15:49Respuesta #1516

Desconectado xmefistofelesx

messageicon

Re: Estado de servidor y canales de los server de QVIART UNIC (iks)

« Respuesta #1516 en: 17/03/2014, 15:49 »
Gracias ruben por la informacion, pero de todas maneras a los veinte minutos aproximadamente me ha hechado a andar el aparato solo sin hacer nada y todo perfecto como siempre, algo un poco raro que nunca me había pasado de todas maneras tengo en cuenta tu link indicado para otra próxima vez, gracias.

17/03/2014, 16:11Respuesta #1517

Desconectado meca2123

messageicon

Re: Estado de servidor y canales de los server de QVIART UNIC (iks)

« Respuesta #1517 en: 17/03/2014, 16:11 »
pues yo anoche, tambien tenia ese problema, al final , me decante por hacer valores de fabrica , todo, lo configuré a mis gusto , idioma, fecha, osd, etc......hice una busqueda de canales. y ha funcionar de nuevo , es un problema extraño , que tendran que resolver los de prometheus.

17/03/2014, 18:21Respuesta #1518

Desconectado maduro83

  • VIP
  • *****
  • Gracias
  • -Dada: 60
  • -Recibida: 171
  • Mensajes: 859
  • Qviar unic hd el mejor.
messageicon
Re: Estado de servidor y canales de los server de QVIART UNIC (iks)
« Respuesta #1518 en: 17/03/2014, 18:21 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
lo que tu has hecho desconectando el cable es lo mismo que hacemos todos al apagarlo del boton trasero, lo que haces es cortarle de golpe la corriente al deco

Hola sergi73, no es lo mismo, yo no desconecto el cable de la red eléctrica, yo solo desconecto el cable de red de Internet porque yo lo tengo por cable no por wifi. Yo nunca lo e apagado desenchufado ni con el botón trasero, solo lo apago desde el mando y me funciona a mi particularmente, y por cierto tengo una lista de canales de este foro y no e tenido que borrarla ni nada, solo con lo que e comentado antes ya se arregla ni valores de fabrica ni nada, es raro.

17/03/2014, 19:34Respuesta #1519

Desconectado cmartinber

messageicon
Re: Estado de servidor y canales de los server de QVIART UNIC (iks)
« Respuesta #1519 en: 17/03/2014, 19:34 »
Soy el unico que tiene prometeus disconnected?? y todo a oscuras¿

17/03/2014, 19:58Respuesta #1520

Desconectado ale2

messageicon
Re: Estado de servidor y canales de los server de QVIART UNIC (iks)
« Respuesta #1520 en: 17/03/2014, 19:58 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Soy el unico que tiene prometeus disconnected?? y todo a oscuras¿

Has probado lo que se comenta en este hilo, como posible solución?

Salu2.

17/03/2014, 20:03Respuesta #1521

Desconectado josemaromero

messageicon
Re: Estado de servidor y canales de los server de QVIART UNIC (iks)
« Respuesta #1521 en: 17/03/2014, 20:03 »
yo tambiednn

17/03/2014, 20:05Respuesta #1522

Desconectado cmartinber

messageicon
Re: Estado de servidor y canales de los server de QVIART UNIC (iks)
« Respuesta #1522 en: 17/03/2014, 20:05 »
si he provado a desconectar deco pero sigo a oscuras.. yo soi de los que siempre les iva.. pero ahora mismo esta kO es general?

17/03/2014, 20:06Respuesta #1523

Desconectado zesick

  • Ser o no ser esa es la quëstion
  • SuperForero
  • ***
  • Gracias
  • -Dada: 6
  • -Recibida: 3
  • Mensajes: 137
  • Solo se vive una vez
messageicon
Re: Estado de servidor y canales de los server de QVIART UNIC (iks)
« Respuesta #1523 en: 17/03/2014, 20:06 »
Yo prometheus connected y como un tiro como siempre,un saludo

17/03/2014, 20:07Respuesta #1524

Desconectado josemaromero

messageicon
Re: Estado de servidor y canales de los server de QVIART UNIC (iks)
« Respuesta #1524 en: 17/03/2014, 20:07 »
lo e desconectado de la red eléctrica 30 seg y ok de nuevo

17/03/2014, 20:12Respuesta #1525

Desconectado ale2

messageicon
Re: Estado de servidor y canales de los server de QVIART UNIC (iks)
« Respuesta #1525 en: 17/03/2014, 20:12 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
lo e desconectado de la red eléctrica 30 seg y ok de nuevo

Es bueno saber, que la solución de apagar y encender, si funciona, aunque sea a algunos.

Salu2.

17/03/2014, 20:13Respuesta #1526

Desconectado bumperiano

  • forokeysero y forocochero de pro.
  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 2
  • -Recibida: 37
  • Mensajes: 306
messageicon
Re: Estado de servidor y canales de los server de QVIART UNIC (iks)
« Respuesta #1526 en: 17/03/2014, 20:13 »
Probado el 1.05 y más de lo mismo. Como apague el deco del mando, prometheus ya no vuelve al siguiente inicio y me toca apagarlo de la luz. Esto tiene que ser problema del server.

17/03/2014, 22:32Respuesta #1527

Desconectado maduro83

  • VIP
  • *****
  • Gracias
  • -Dada: 60
  • -Recibida: 171
  • Mensajes: 859
  • Qviar unic hd el mejor.
messageicon
Re: Estado de servidor y canales de los server de QVIART UNIC (iks)
« Respuesta #1527 en: 17/03/2014, 22:32 »
Me funcionaba bien estaba viendo el mismo canal y como no había tocado nada se apago solo cuando lo encendí de nuevo ya no se veía, salía conectado pero todo negro.  Pues hice lo mismo apagué con el mando desconecté el cable de red del router y lo volví a conectar al deco y encendí con el mando y volvió la luz. Al parecer esta es mi solución particular en mi caso.

Enviado desde mi GT-I9505 mediante Tapatalk

17/03/2014, 23:03Respuesta #1528

Desconectado cmartinber

messageicon
Re: Estado de servidor y canales de los server de QVIART UNIC (iks)
« Respuesta #1528 en: 17/03/2014, 23:03 »
Yo tengo prometeus disconected y no hay manera de que se conecte... Alguien mas??

18/03/2014, 00:17Respuesta #1529

Desconectado motelys

messageicon
Re: Estado de servidor y canales de los server de QVIART UNIC (iks)
« Respuesta #1529 en: 18/03/2014, 00:17 »
Yo llevo todo el dia con prometheus disconnected, he reinstalado 1.06, busqueda de canales, apagado, encendido...etc y nada, no veo nada...

El domingo me funciono perfecto, no se que le pasa...

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES