Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Estado de servidor y canales de los server de QVIART UNIC (iks)  (Leído 1253776 veces)

26/10/2016, 20:51Respuesta #6105

Desconectado kawa12

messageicon

Re:Estado de servidor y canales de los server de QVIART UNIC (iks)

« Respuesta #6105 en: 26/10/2016, 20:51 »
Gracias al Team. Ya me funciona , con el nuevo sofware , mi versión 140 y de 1.18 al fix y funcionando , he visto que algunas apps no funcionan , como la iptv me dice loggin fail

26/10/2016, 20:54Respuesta #6106

Desconectado foroxuan

messageicon

Re:Estado de servidor y canales de los server de QVIART UNIC (iks)

« Respuesta #6106 en: 26/10/2016, 20:54 »
Qviart Unic firmware 1.18.
Me he bajado e instalado el archivo QVIART UNIC FIX 25 OCT 2016.bin.
Luego he ido a menu/configuración y le he puesto los valores predeterminados de fábrica.
He reinstalado la lista de canales.
Y al fin la luz.
Muchas gracias a todos por vuestras aportaciones.
Estaba desesperado.
 :D

26/10/2016, 20:57Respuesta #6107

Desconectado currator

messageicon

Re:Estado de servidor y canales de los server de QVIART UNIC (iks)

« Respuesta #6107 en: 26/10/2016, 20:57 »
Vuelve a lucir el Sol ,despues de cuatro dias de lluvia  con el nuevo Fx
Gracias

26/10/2016, 21:03Respuesta #6108

Conectado Unamigo

messageicon
Re:Estado de servidor y canales de los server de QVIART UNIC (iks)
« Respuesta #6108 en: 26/10/2016, 21:03 »
Pues de nuevo no era el fin de todo como decían algunos por aquí como siempre.
 A ver si ahora salen diciendo que ellos eran de los que pronosticaban que esto había llegado a su fin, que si hasta 6 meses no lo solucionarían,...... y reconocen que no era el fin.
 Siempre pasa lo mismo........................ ¿serán de otras marcas que quieren desprestigiar a una para vender ellos?................, pero es que pasa en todas las marcas, siempre están los del fin de todo esto.

26/10/2016, 21:10Respuesta #6109

Desconectado 70n1

messageicon
Re:Estado de servidor y canales de los server de QVIART UNIC (iks)
« Respuesta #6109 en: 26/10/2016, 21:10 »
tengo un deco comprado en septiembre con el 1.18. Le he puesto el fix y sigo sin ver nada... Prometeus conectado, pero todo codificado. Cuando lo he puesto, al estar en comunitaria, he tenido que volver a quitar la alimentación del lbm en la configuración de la antena.
No sé qué puedo hacer... Qué me recomendáis?

26/10/2016, 21:35Respuesta #6110

Desconectado Davitof

  • SuperForero
  • ***
  • Gracias
  • -Dada: 50
  • -Recibida: 319
  • Mensajes: 190
  • Apasionado de la Tecnologia
messageicon
Re:Estado de servidor y canales de los server de QVIART UNIC (iks)
« Respuesta #6110 en: 26/10/2016, 21:35 »
Buenas noches
Tenia el firmware 1.15,le pongo el nuevo firmware Fix y sin luz
Mi solución a sido instalar firmware 1.18 y luego el nuevo firmware fix y luz total.
Animos a todos y al Equipo Prometheus pues otra vez Felicitarlos son los Nª 1.
Gracias a todos por hacer posible esta Web. :_bravo_: :_bravo_: :_bravo_:

26/10/2016, 21:41Respuesta #6111

Desconectado francesarruiz

messageicon
Re:Estado de servidor y canales de los server de QVIART UNIC (iks)
« Respuesta #6111 en: 26/10/2016, 21:41 »
A plena luz
Gracias por vuestro tiempo y trabajo chicos
Sois la Leche

26/10/2016, 21:54Respuesta #6112

Desconectado laurent65

messageicon
Re:Estado de servidor y canales de los server de QVIART UNIC (iks)
« Respuesta #6112 en: 26/10/2016, 21:54 »
Bueno tenia la version 1.07 instale la version 5.00 y pase al prometheus 1.18 puse el fix pone prometheus conectado pero pone que no tengo señal eso que antes tenia a tope...probare poner una lista de canales diferente a ver pero si teneis alguna idea estoy a oscuras

26/10/2016, 21:58Respuesta #6113

Desconectado nicantropo

messageicon
Re:Estado de servidor y canales de los server de QVIART UNIC (iks)
« Respuesta #6113 en: 26/10/2016, 21:58 »
Consejo:
Dejar de fabrica el deco borrar todo
meter qviart 6.00
despues meter el qviart fix y hacer busqueda nueva de canales.
Os ira mejor.
Pero os advierto ahora mismo muy mal con iks con apoyo ccam perfecto.

26/10/2016, 22:00Respuesta #6114

Desconectado cocgran

  • Forero Standard
  • *
  • Gracias
  • -Dada: 14
  • -Recibida: 0
  • Mensajes: 9
messageicon
Re:Estado de servidor y canales de los server de QVIART UNIC (iks)
« Respuesta #6114 en: 26/10/2016, 22:00 »
Se ha hecho la luz. <gracias, gracias, prometheus conectado, despues de 4 días. He actualizado el nuevo firm y ha vuelto la luz. Ha seguir disfrutando de mi quviart. Un abrazo a todos

26/10/2016, 22:01Respuesta #6115

Desconectado hemper

messageicon
Re:Estado de servidor y canales de los server de QVIART UNIC (iks)
« Respuesta #6115 en: 26/10/2016, 22:01 »
Acabo de ponerlo y va fetén, muchas gracias!

26/10/2016, 22:02Respuesta #6116

Desconectado lualsa123

messageicon
Re:Estado de servidor y canales de los server de QVIART UNIC (iks)
« Respuesta #6116 en: 26/10/2016, 22:02 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Belkoran,Buenas noches
prueba a hacer lo que he hecho yo
Suerte!
yo estaba igual. tenia 1.18 sin luz. puse 1.15 ayer para probar y nada. Hoy he puesto el fix y prometeus conectaba pero no se veía nada. he reseteado a valores de fabrica pero seguía sin luz. al leer tu post he reinstalado 1.18 y por fin luz con 1.18.
Gracias al team y al resto de foreros :) :)

26/10/2016, 22:37Respuesta #6117

Conectado Nagüy

messageicon
Re:Estado de servidor y canales de los server de QVIART UNIC (iks)
« Respuesta #6117 en: 26/10/2016, 22:37 »
Luz en Linares, con el nuevo FIX

Gracias por vuestro tiempo chicos!!

26/10/2016, 22:45Respuesta #6118

Desconectado tattoo

messageicon
Re:Estado de servidor y canales de los server de QVIART UNIC (iks)
« Respuesta #6118 en: 26/10/2016, 22:45 »
Puesto el nuevo fix. Todo perfecto y con LUZ. Como dato decir que la codificación en el nombre de los canales no se ve bien. Las tildes se sustituyen por símbolos. Pero poca cosa, lo importante es q después de cuatro días he vuelto a ver la luz :)

Muchas gracias al equipo por el trabajo

26/10/2016, 22:47Respuesta #6119

Desconectado YELISO

messageicon
Re:Estado de servidor y canales de los server de QVIART UNIC (iks)
« Respuesta #6119 en: 26/10/2016, 22:47 »
Yo lo tenía perfecto con la Versión 1.15 he probado una lista de Canales y me ha borrado todo, ya no tenía Prometheus conectado, he actualizado al 1.18 y tampoco, ahora he puesto el firmware 6.0 después de haberlo puesto de fabrica y ahora solo estoy con CCCAM, voy a pasar FIX para ver si con eso consigo que conecte PROMETHEUS y os digo si funciona. Comprobado ya funciona, ha tardado en conectar pero ya va bien. Gracias.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES