Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Estado de servidor y canales de los server de QVIART UNIC (iks)  (Leído 1326043 veces)

Registrado:
09/09/2016
Gracias:
7/0
Mensajes
18
yo intalo el fix y todo perfecto, cuando lo apago y lo vuelvo a encender todo oscuro
Registrado:
15/08/2014
Gracias:
7/0
Mensajes
10
Yo he instalado el firm 6.0, luego el 1.18 y finalmente el FIX y funciona perfectamente. El problema es que si apago el equipo luego tengo que repetir todo el proceso. Al apagar el equipo y volverlo a encender ya no adquiere una IP nueva y aunque aparece Prometheus como conectado la verdad es que dudo que lo esté. Así que creo que un buen mensaje para quien haya desarrollado el FIX es que tenga en cuenta que el FIX funciona pero impide in reinicio en condiciones. Espero que esto sirva para que alguien con conocimientos pueda resolver este problema con el FIX. Saludos a todos.
Registrado:
11/01/2014
Gracias:
0/2
Mensajes
6
Si tenéis Internet por wifi, igual tenéis que poner la contraseña del ruter otra vez, si habéis echo valores de fabrica.


Saludos
Registrado:
18/03/2014
Gracias:
3/6
Mensajes
39
Yo lo tengo por red, y se reiniciar solo al instalar. Por ahora hay luz, ya veré que tal pasa el fin de semana. Tengo el firm 1.18 y el fin instalado. Barcelona!

Saludos y gracias por el trabajo!
Registrado:
08/12/2010
Gracias:
1/3
Mensajes
40
Yo he tenido que apagar y encender varias veces del interruptor de atrás y funcionando
Registrado:
17/01/2016
Gracias:
0/0
Mensajes
11
Muy buenas. Yo hoy de momento tengo luz. Anoche nada, solo por clines. Con la actualización nueva es un poco mas estable que antes pero de vez en cuando se queda sin luz largos ratos.
Registrado:
18/03/2014
Gracias:
3/6
Mensajes
39
Estoy también como ustedes, cuando lo puse de primera no iba, pero a los 15 min funcionando sin problemas, pero después de un par de horas otra vez negro. Tssss estoy algo cansado... alguien con alguna clin que funcione para salvar el fin de semana de futbol?
Saludos y gracias!!!
Registrado:
15/12/2015
Gracias:
52/6
Mensajes
44
Parece que el Fix no funciona bien si tenéis activado el DHCP en las opciones de configuración. Esto provoca que al apagar el equipo y volver a conectar aparezca la pantalla negra aún con Prometheus conectado. Para ello lo mejor es que desactivéis el DHCP y pongáis una IP fija con DNS de google (8.8.8.8 y 8.8.4.4).
Algunos usuarios han comentado que con DHCP activado cada vez que encienden el aparato tienen que desactivar y activar (DHCP) para que conecte, por lo que lo mejor es otorgar una IP fija y así el deco no fallará al tener una instrucción más clara.

Saludos.
« Última modificación: 29/10/2016, 16:44 por Alemarino »
Registrado:
03/10/2014
Gracias:
9/2
Mensajes
21
Después de estar hasta la semana pasada practicamente todo el tiempo estable IKS con 1.07 me he pegado una semana a oscuras así que me he visto obligado a actualizar y ponerle la 1.18 FIX y de momento se hizo la luz del tirón. Después del finde haré las pruebas de apagar y encender a ver si sigue con luz. Por si acaso tengo puesta ip fija. Saludos
Registrado:
20/03/2015
Gracias:
76/10
Mensajes
26
desde mallorca yo tenial 5.0 puse la 6.0 como ya tenia la 1.18 depues fix-25 despues borre solo canales puse una lista del foro

de ytumas de momento 6 hora fucionado  visto real madrid y sigue fucionado
Registrado:
31/01/2010
Gracias:
25/0
Mensajes
12
hola pregunto, aqui se puede subir slik del firmwares 5.0 o esta prohibido
Registrado:
30/10/2008
Gracias:
27/263
Mensajes
331
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola pregunto, aqui se puede subir slik del firmwares 5.0 o esta prohibido

Lo tienes en el apartado correspondiente de firmwares el 5.0 y el 6.0
Registrado:
31/01/2010
Gracias:
25/0
Mensajes
12
el slik  5.0 de este foro esta borrado
Registrado:
03/03/2013
Gracias:
19/5
Mensajes
19
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Vamos a ver ...el tema es el siguente: los números de serie que empiezan por 15-------  y 16------ tenemos problemas. Y los problemas no son de ahora. Llevamos entre 2 y 3 meses con este asunto, con muchos cortes y fallo de conexión a Prometheus. Y que conste que somos los últimos que compramos estos equipos. Los números de serie 14---- y 13---- los tiene mas que amortizados. No es un problema esto me alegro que les funciona. Lo que no entiendo es porque después de mas de dos meses el equipo Prometheus no solucionan el asunto. He instalado en mis tres unic el firmware fix después de 1.18 y unas horas bien. Después unas horas Prometheus conectado con canales en negro. A ver si lo arreglan pronto que ya esta bien!!!!


Acabo de poner las cccam y a conectado ala primera.
Mi numero de serie empieza por 16,aver si vas atener razon.¡¡¡¡¡
Registrado:
07/05/2010
Gracias:
13/3
Mensajes
25
En Bullas-Murcia luz total gracias a todos el equipo y el seguido las indicaciones  de  PITBULLER
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES