Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Estado de servidor y canales de los server de QVIART UNIC (iks)  (Leído 1326842 veces)

1.18 va perfecto
Registrado:
23/02/2014
Gracias:
368/278
Mensajes
1174
Buenos días

Versión 1.15 y ni un pestañeo ayer viendo fútbol. Esta mañana seguía funcionando estable
Registrado:
11/04/2016
Gracias:
0/0
Mensajes
4
También yo, V 1.15 y sin ningún corte ni microcorte. No sé si es casualidad, pero desde que instale fibra 30mb sin ningún problema.
Registrado:
03/03/2013
Gracias:
19/5
Mensajes
19
Pues lo mio no tiene arreglo.
Mas rato sin luz que con ella >:(.
Muchos cortes.
Registrado:
26/01/2016
Gracias:
49/4
Mensajes
29
  yo llevo  dos semanas con 1.5 perfecto apenas algun microcorte ,por eso no quiero enredar con otros fir
« Última modificación: 04/11/2016, 17:21 por ramontxu »
Registrado:
23/08/2014
Gracias:
1/0
Mensajes
8
PRS perfecto sin ningún corte, no he tenido que apagar el deco ni nada de dhcp para las ips, firm 6.0+1.18+fix

Salu2
Registrado:
25/10/2014
Gracias:
1/18
Mensajes
27
hace días que va y viene, pero normalmente no funciona
Registrado:
24/09/2016
Gracias:
11/4
Mensajes
3
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenos dias, despues de todos los problemas com el nuevo firm hay que se hace luz através de un manual, pero en portugues. Voy a intentar explicar:

1º paso -  conectar el deco e borrar todo en las configuraciones del sistema.retirar la pen WIFI/desconectar el cable de red.
2º paso - OFF por 5 segundos e ON de nuevo en el interruptor de trasera
3º paso - pen con el nuevo fix de 25/10. Introducir el fix.
4º paso - desconectar e conectar de nuevo en el interruptor trasero despues de 10 segundos.
5º paso - EN LAS CONFIGURACIONES DE SISTEMA BORRAR TODO DE NUEVO.
6º paso - despues de 10 segundos conectar de nuevo.Colocar la pen WIFI/conectar el cable de red. Aguardar la toma de IP e se hace luz.

Sin cortes hace 36 horas.

Hay una condicion: todos los firms mas viejos que 1.10 deben meter primero el firm de fabrica 5.00, 6.00 ou 7.00.

unic 08/2016,  hecho esto e se hace luz ;)
Registrado:
24/11/2015
Gracias:
0/1
Mensajes
4
Hola Chicos...

Yo sigo con el mismo problema de la semana pasada. He intentado varias cosas como instalar todo de nuevo, hacer los pases portugeses que describio SCAN.
Mi problema es que puedo ver todos canales menos los canales de sky alemania. Los otros canales alemanes los puedo ver.
 Tambien probe esto que me mandaron por mensajes, y sigo igual con los canales alemanes de Sky:
Con alimentación 0V veo los canales españoles pero no los alemanes, si cambio la alimentación a 18V veo los alemanes pero no los españoles.

Porfavor, necesito ayuda :-(
Registrado:
22/12/2015
Gracias:
8/0
Mensajes
21
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola Chicos...

Yo sigo con el mismo problema de la semana pasada. He intentado varias cosas como instalar todo de nuevo, hacer los pases portugeses que describio SCAN.
Mi problema es que puedo ver todos canales menos los canales de sky alemania. Los otros canales alemanes los puedo ver.
 Tambien probe esto que me mandaron por mensajes, y sigo igual con los canales alemanes de Sky:
Con alimentación 0V veo los canales españoles pero no los alemanes, si cambio la alimentación a 18V veo los alemanes pero no los españoles.

Porfavor, necesito ayuda :-(

Estás igual que yo.  Nadie encuentra respuesta.

Mira este hilo: http://www.forokeys.com/foro/qviart-unic/(solucionado)-(canales-desaparecidos)-solo-canales-alemanes/msg3639515/#msg3639515 [nofollow]

Es bueno saber que no estoy sólo.

Saludos
Registrado:
24/11/2015
Gracias:
0/1
Mensajes
4
Ya lo tengo todo....
 a ver:

tengo el firm 6.0

hice los pasos de Scan

1º paso -  conectar el deco e borrar todo en las configuraciones del sistema.retirar la pen WIFI/desconectar el cable de red.
2º paso - OFF por 5 segundos e ON de nuevo en el interruptor de trasera
3º paso - pen con el nuevo fix de 25/10. Introducir el fix.
4º paso - desconectar e conectar de nuevo en el interruptor trasero despues de 10 segundos.
5º paso - EN LAS CONFIGURACIONES DE SISTEMA BORRAR TODO DE NUEVO.
6º paso - despues de 10 segundos conectar de nuevo.Colocar la pen WIFI/conectar el cable de red.

y despues hice yo esto

7° paso - instastalar prometheus 1.16
8° paso - instalar el wifi
9° paso - instalar lista de programas que guarde

hasta ahora me funciona
Registrado:
17/11/2015
Gracias:
8/2
Mensajes
14
YO tardo mucho en ver la luz cuando lo enciendo, y luego si cambio de canal, se va la luz por minutos, y a veces, hasta horas, cortes frecuentes. Prometheus ahora conecta, que antes del fix nada, pero esto sigue fallando más que escopeta de feria.

Hay alguien que antes no tuviera luz de ninguna forma, y ahora con el fix sea tan inestable e intermitente?

Es que esto me hace pensar que el fix está bien hecho, pero con tanto fallo me planteo vender mis dos decos y abonarme.

Registrado:
23/02/2014
Gracias:
368/278
Mensajes
1174
No tienes permiso para ver los enlaces. Regístrate o Autentícate
YO tardo mucho en ver la luz cuando lo enciendo, y luego si cambio de canal, se va la luz por minutos, y a veces, hasta horas, cortes frecuentes. Prometheus ahora conecta, que antes del fix nada, pero esto sigue fallando más que escopeta de feria.

Hay alguien que antes no tuviera luz de ninguna forma, y ahora con el fix sea tan inestable e intermitente?

Es que esto me hace pensar que el fix está bien hecho, pero con tanto fallo me planteo vender mis dos decos y abonarme.

Es una buena opción

Prometheus perfecto con 1.10. Ni un pestañeo
Registrado:
22/08/2009
Gracias:
10/16
Mensajes
123
yo ahora con fix ok de cine con 1,18 no conectaba ahorro de energia of
Registrado:
27/10/2014
Gracias:
13/7
Mensajes
92
Firm qviart 7.0. Prometheus instalado el fix del 25-10-2016. Me sale todo el tiempo Prometheus conectado pero los canales en negro, sin luz. Alguna solucion?.
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES