Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Estado de servidor y canales de los server de QVIART UNIC (iks)  (Leído 1326095 veces)

Registrado:
07/05/2010
Gracias:
13/3
Mensajes
25
Hola compañeros

como bien nos comenta el compañero mk5.
He puesto original 7.00 mas fix del 25 cuando se reinicia lo he apagado del interructor de atras unos minutos y al encenderlo he comprobado que todo estaba conectado y de nuevo luz.

Muchas gracias compañeros por vuestro trabajo

gracias
Registrado:
23/10/2016
Gracias:
2/0
Mensajes
20
yo estoy en negro, le servidor ko.
Registrado:
29/09/2015
Gracias:
11/12
Mensajes
53
Prometheus desconectado pero no abre nada. Los canales no salen en amarillo

Saludos
Registrado:
03/12/2016
Gracias:
25/4
Mensajes
7
Hola amigos desde hace dos días tengo prometheus conectado pero todos los canales negros saludos.
Registrado:
03/01/2011
Gracias:
4/2
Mensajes
29
hola foreros,he puesto el.aparato.a valores de fabrica,le he puesto el.firm 6.0,luego el.1.18,luego el l fix y por ultimo la lista de canales de Pitingo y ha vuelto la luz.No entiendo porque ultimamente cae tanto el firm,saludos
Registrado:
03/11/2008
Gracias:
1501/864
Mensajes
4599
Hola,dos unic uno de mi hijo y otro de su suegro,los dos funcionando solo con prs,ayer les pregunte,saludos.
Registrado:
15/09/2015
Gracias:
10/0
Mensajes
6
Buenos días, después de unos 4-5 días sin luz, volverme casi loco por tratar de encontrar la solución, ayer se hizo la luz sin haber tocado nada.
Registrado:
12/05/2011
Gracias:
1/28
Mensajes
96
E reistalado el el fix del 25, y funciondo, OK
Registrado:
27/07/2011
Gracias:
4/0
Mensajes
4
funcionando perfectamente con fix del 25
Registrado:
15/01/2013
Gracias:
0/0
Mensajes
5
Uno mas que estaba a oscuras con v6 + 1.18 + fix.
Ha sido reinstalar todo y volver la luz.......
Registrado:
13/09/2015
Gracias:
30/3
Mensajes
23
qviart unic conectado a promet pero todo negro. Tenia el firm 6.0 el 1.18 y el fix y la lista d canales.
Le he pisado con firm 7.0+1.18 + fix y lista d canales w.wallace y luz total t estable por el momento.
Registrado:
27/10/2014
Gracias:
13/7
Mensajes
92
Prometheus conectado pero todo negro. Firm 6+1.18+Fix. Alguna solucion?
Registrado:
21/12/2016
Gracias:
2/0
Mensajes
4
Ahora perfecto!! Tenía la 1.06...Metí la oficial 5 y después la FIX y se hizo la luz!!!! Gracias compañeros!!!
Registrado:
29/05/2014
Gracias:
1/1
Mensajes
46
Con fix 25 y todo negro, he reseteado de fabrica puesto la lista de canales, la contraseña wifi y todo luz, gracias por los comentarios que hicieron que me diera cuenta
Registrado:
04/02/2014
Gracias:
1/24
Mensajes
397
No se porque no me salen en amarillo.  Con el servidor conectado. Sabéis porque. Gracias.
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES