Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Experiencia con UNIC firm 5.00.. ojo¡¡  (Leído 11290 veces)

07/05/2015, 20:42

Desconectado mocito_feliz

messageicon

Experiencia con UNIC firm 5.00.. ojo¡¡

« en: 07/05/2015, 20:42 »
Buenas a todos¡¡
Mi experiencia con los modelo nuevos UNIC, marcados como firmware 5.00, es que sólo se actualizan a la versión 1.09 de Prometheus.
No intenteis meter cualquier otra versión pues os dará pantallazo de "Error sw download again 2" (o algo así).
Para ahorraros dolors de cabeza.
Se aceptan otras opiniones, como no...yo sólo soy un iniciado.
Saludos desde el Sur¡¡

P.D. Es un fastidio tener esa versión 5.00 ya que la única oficial de Qviart es la 4.00 y también da error.

09/05/2015, 11:34Respuesta #1

Desconectado mocito_feliz

messageicon

Re:Experiencia con UNIC firm 5.00.. ojo¡¡

« Respuesta #1 en: 09/05/2015, 11:34 »
¿Alguien puede corroborar mi experiencia? Mas que nada para no liar al personal, vamos....

11/05/2015, 16:22Respuesta #2

Conectado cocoom

  • Corre, deprisa, no mires atrás...
  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 336
  • -Recibida: 253
  • Mensajes: 1079
  • Huyendo de La MERMA
messageicon

Re:Experiencia con UNIC firm 5.00.. ojo¡¡

« Respuesta #2 en: 11/05/2015, 16:22 »
Gracias por la info, compi.

Siento no poder ayudarte ya que mi UNIC tiene más de año y medio y sigue yendo como un tiro.

Por lo demás, comentarte que la v1.09 de Prometheus va perfectamente

11/05/2015, 16:58Respuesta #3

Desconectado tykus

messageicon
Re:Experiencia con UNIC firm 5.00.. ojo¡¡
« Respuesta #3 en: 11/05/2015, 16:58 »
pues la verdad , no lo entiendo, yo estoy continuamente cambiando de firm, tanto oficial como prometheus, cortandole la corriente cuando está tragando el
firm para luego recuperarlo, yo creo que solo me falta prenderle fuego , y no hay manera de dejarlo frito la recuperación  no falla, así que posiblemente sea
el deco del amigo mocito, además en la página oficial de quiart el último firm puesto es el 4. Posiblemente puede ser un lapsus del servicio técnico de quiart.
Saludos

11/05/2015, 19:43Respuesta #4

Desconectado mocito_feliz

messageicon
Re:Experiencia con UNIC firm 5.00.. ojo¡¡
« Respuesta #4 en: 11/05/2015, 19:43 »
En este tema me refiero específicamente al los nuevos decos con firmware 5.00, sólo se dejan actualizar a prometheus 1.09.
Es sólo para corroborarlo con la peña :)
Saludos

13/06/2015, 00:12Respuesta #5

Desconectado santako

messageicon
Re:Experiencia con UNIC firm 5.00.. ojo¡¡
« Respuesta #5 en: 13/06/2015, 00:12 »
Buenos días,

yo ni el 1.09.

Me da error E114.

Tendre que cargar el firmware por RS232?

Gracias.

13/06/2015, 09:47Respuesta #6

Desconectado davilaco

messageicon
Re:Experiencia con UNIC firm 5.00.. ojo¡¡
« Respuesta #6 en: 13/06/2015, 09:47 »
imposible cargar firmware prometeus desde usb después de volver al original 5.00
Hemos probado con otras versiones de prometeus y sale error de lectura
con el firm. de recuperación para rs232 tampoco lo carga
todo por el usb.
se podrá desde rs232?porque en realidad el deco no esta bloqueado
Alguna idea para cargarle Prometeus?

13/06/2015, 09:53Respuesta #7

Desconectado davilaco

messageicon
Re:Experiencia con UNIC firm 5.00.. ojo¡¡
« Respuesta #7 en: 13/06/2015, 09:53 »
Yo igual
ni prometeus ni nada de nada
error de carga en todos
Me e que quedado con un deco de fabrica que no se puede actualizar :'(

13/06/2015, 10:50Respuesta #8

Desconectado mocito_feliz

messageicon
Re:Experiencia con UNIC firm 5.00.. ojo¡¡
« Respuesta #8 en: 13/06/2015, 10:50 »
Buenas a todos¡¡ Siebto no aportar nada nuevo a lo que dije....los decos con esta versión sólo se comen la 1.09 de prometheus .... y si encima os pasa eso que  decís, mall asunto.
A denunciarlo en el foro para que los de prometheus nos digan algo, otra no nos queda....
Pero ya me me resultó extraño desde primera hora todo lo de la versión 5.0....  >:(

13/06/2015, 10:51Respuesta #9

Desconectado felici

messageicon
Re:Experiencia con UNIC firm 5.00.. ojo¡¡
« Respuesta #9 en: 13/06/2015, 10:51 »
Lo tienes que cargar por cable y por un ordenador
Un saludo

15/06/2015, 22:54Respuesta #10

Desconectado santako

messageicon
Re:Experiencia con UNIC firm 5.00.. ojo¡¡
« Respuesta #10 en: 15/06/2015, 22:54 »
Hola

test con firm 1.09 y cable serie --> error E105.
A probar con la 1.04. y os digo.

Todo igual de mal y error E105 pero el programa no me da error sigue con la pantalla de transfert???
Despues de 30 minspuedoconsiderar que algo no va, no?
« Última modificación: 15/06/2015, 23:34 por santako »

16/06/2015, 14:07Respuesta #11

Desconectado santako

messageicon
Re:Experiencia con UNIC firm 5.00.. ojo¡¡
« Respuesta #11 en: 16/06/2015, 14:07 »
Buenos días,

cambie de cable y de ordenador pero sin mucha mejora.

Si uso el recovery.bin o la versión 1.09, tengo un error 107 --> wrong size , wrong FW
O E101 y después E107 Customer in SW is not the same as in box.

con la versión 1.04--> llego a d098, se bloquea y me sale un error E101 Box Read File Failed.

Me estoy quedando seco de ideas... :-\

El cable esta bien...

Una idea?

Gracias.

16/06/2015, 19:13Respuesta #12

Desconectado tetemula

messageicon
Re:Experiencia con UNIC firm 5.00.. ojo¡¡
« Respuesta #12 en: 16/06/2015, 19:13 »
Por si a alguien le funciona:
actualize mi deco y puse la v5.00 logicamente se quedo como de fabrica con el inconveniente de que me daba error al poner Prometheus 1.09 por usb, despues de dar mil vueltas, hoy he conectado el deco a un pc con windows xp por el cable rs232, he metido el fichero con prometheus y hasta el momento todo bien, he recuperado mi unic como yo queria.

17/06/2015, 15:28Respuesta #13

Desconectado santako

messageicon
Re:Experiencia con UNIC firm 5.00.. ojo¡¡
« Respuesta #13 en: 17/06/2015, 15:28 »
Hola,

gracias por la informacion.

Lo he probado con XP pero el resultado es el mismo. Para descartar cosas, voy a buscar una vieja torre con puerto serie integrado a var si va mejor que con el adaptador.

Saludos,

17/06/2015, 16:19Respuesta #14

Desconectado davilaco

messageicon
Re:Experiencia con UNIC firm 5.00.. ojo¡¡
« Respuesta #14 en: 17/06/2015, 16:19 »
yo he provado con rs232 todas las versiones de prometeus y nada
cambiando velocidad del puerto tampoco carga
Por Favor Que Alguien nos oriente o saquen otro firmware para la 5.0

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 4 Respuestas
2222 Vistas
Último mensaje 02/05/2008, 18:56
por elgeneral
normal_post_locked * 12 Respuestas
20558 Vistas
Último mensaje 07/09/2013, 14:12
por ossdelta
normal_post * 2 Respuestas
754 Vistas
Último mensaje 29/10/2015, 23:00
por nakami
hot_post * 17 Respuestas
2264 Vistas
Último mensaje 27/04/2016, 19:45
por LVIX
normal_post * 2 Respuestas
284 Vistas
Último mensaje 21/04/2016, 17:38
por meca2123
veryhot_post * 32 Respuestas
4689 Vistas
Último mensaje 15/07/2017, 11:50
por prepo84
normal_post * 0 Respuestas
362 Vistas
Último mensaje 17/07/2017, 12:07
por jokimy
normal_post * 0 Respuestas
192 Vistas
Último mensaje 11/09/2017, 19:02
por juantru
normal_post * 2 Respuestas
488 Vistas
Último mensaje 10/10/2017, 23:24
por Josete98
veryhot_post * 30 Respuestas
745 Vistas
Último mensaje 09/01/2018, 08:31
por Orni



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES