Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Ha vuelto PRS  (Leído 3531 veces)

19/05/2016, 14:05

Desconectado ganu

messageicon

Ha vuelto PRS

« en: 19/05/2016, 14:05 »
solucionado. O da la casulidad que ha vuelto la luz.


Resetear a valores de fabrica.

Y volver a meter lista de canales.

A mi me funciona.

19/05/2016, 16:10Respuesta #1

Conectado gomez11

messageicon

Re:Prometheus no abre canales

« Respuesta #1 en: 19/05/2016, 16:10 »
Buenas tardes he ledido una posible solucion al problema de los numeros de serie, no lo he probado ya que mi numero de serie es menor

Solución prometheus quiviart unic para los de la serie 160... En adelante .
1. Resetar prometheus apagado.
2. Instalar de canales prometheus apagado.
3. Instalar firm 1.15 y ir a wifi y conectar después las opciones.

Nota: Tene cuidado con las actualizaciones se puede bloquear el deco y si todo lo hacéis bien tendréis luz ( recomendar hacerlo sobre la 1 de la madrugada )
A mi se me soluciono a si ( saludos )

Repito que no lo he probado solo leido, espero sirva de ayuda.

Un saludo.

19/05/2016, 16:16Respuesta #2

Desconectado rajen

messageicon

Re:Ha vuelto PRS

« Respuesta #2 en: 19/05/2016, 16:16 »
He reseteado el deco como bien dice el compañero ganu y volver a meter el firm 1.15 y lista canales y prometheus funciona correctamente.
saludos

Gracias ganu

19/05/2016, 19:44Respuesta #3

Conectado nikodani

messageicon
Re:Prometheus no abre canales
« Respuesta #3 en: 19/05/2016, 19:44 »
Vamos aver Gomez 11 que quiere decir con reseteo apagado  y instalación de canales apagado no lo entiendo me lo podías explicar gracias

19/05/2016, 19:48Respuesta #4

Conectado gomez11

messageicon
Re:Re:Prometheus no abre canales
« Respuesta #4 en: 19/05/2016, 19:48 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Vamos aver Gomez 11 que quiere decir con reseteo apagado  y instalación de canales apagado no lo entiendo me lo podías explicar gracias

yo entiendo que reseteo y meter lista de canales con prometheus apagado y luego instalas el firm 1.15, pero ya te digo que solo es leido que no lo he echo

19/05/2016, 19:57Respuesta #5

Conectado nikodani

messageicon
Re:Re:Prometheus no abre canales
« Respuesta #5 en: 19/05/2016, 19:57 »
Gomez 11 ok comprendido funciona a la primera es muy sencillo al principio no lo captaba  lo cogi enseguida  es facil . Gracias  saludos si alguien no lo entiende lo explico... ;) ;) ;) ;) ;)

19/05/2016, 20:00Respuesta #6

Conectado nikodani

messageicon
Re:Re:Prometheus no abre canales
« Respuesta #6 en: 19/05/2016, 20:00 »
Es de la forma siguiente  : se apaga  prometeus , luego de hace reset de fabrica , se vuelve a apagar prometeus  y luego se carga el firmware  1.15 y despues la lista canales y voila  ;) :) :) :) :) :)

19/05/2016, 20:03Respuesta #7

Desconectado airbus340

messageicon
Re:Ha vuelto PRS
« Respuesta #7 en: 19/05/2016, 20:03 »
Alguien más le funciona restableciendo valores de fabrica, firm 1.15 y lista de canales, SIN CCCAM.

19/05/2016, 20:08Respuesta #8

Desconectado interhack_

messageicon
Re:Ha vuelto PRS
« Respuesta #8 en: 19/05/2016, 20:08 »
Acabo de adquirir dos qviart unic (recien llegados) y no habia forma de hacerlos funcionar.

Hasta que habeis dado la solucion de reset con prometheus desactivado, carga de firm con prometheus desactivado, lista de canales con prometheus desactivado, activar wifi y conectar prometheus.

Muchas gracias a todos

19/05/2016, 20:16Respuesta #9

Desconectado Bartolomiu

messageicon
Re:Re:Prometheus no abre canales
« Respuesta #9 en: 19/05/2016, 20:16 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Es de la forma siguiente  : se apaga  prometeus , luego de hace reset de fabrica , se vuelve a apagar prometeus  y luego se carga el firmware  1.15 y despues la lista canales y voila  ;) :) :) :) :) :)
¿Te funciona sin problemas el IKS después de haberlo hecho?

19/05/2016, 20:17Respuesta #10

Desconectado airbus340

messageicon
Re:Ha vuelto PRS
« Respuesta #10 en: 19/05/2016, 20:17 »
ESte es el procedimiento normal hasta ahora
Pregunto no valdrá, o hay que desactivar a la fuerza el prometheus, que es la diferencia:


Y no será como siempre hemos hecho,
reset de fabrica
firm
reset fabrica
apagado deco
encender deco
lista canales
apagado deco
encender deco.

Y con la nueva solucion seria añadir a cada paso desactivar prometheus


DESACTIVAR PROMETHEUS
reset de fabrica
DESACTIVAR  PROMETHEUS

firm 1.15

AQUI LA DUDA-------------- DESACTIVAR PROMETHEUS
reset fabrica

DESACTIVAR PROMETHEUS

apagado deco
encender deco
lista canales
apagado deco
encender deco.

No he podido probar estoy en el curro y hasta la noche no puedo, si alguien pudieray ademas tengo deco anterior a la serie.
GRACIAS
« Última modificación: 19/05/2016, 20:20 por airbus340 »

19/05/2016, 20:27Respuesta #11

Desconectado nelate

messageicon
Re:Ha vuelto PRS
« Respuesta #11 en: 19/05/2016, 20:27 »
gracias a todos ... Solucionado...

estos han sido los pasos y me ha funcionado:

1.- desactivo prometheus
2.- reset de fabrica.
3.- desactivo prometheus
4.- vuelvo a instalar firm 1.15
5.- desactivo prometheus
6.- lista de canales.

conecto prometheus y  :icon_bravo: :icon_bravo: :icon_bravo: a funcionar...

esperemos que dure..

gracias de nuevo a todos.

19/05/2016, 20:57Respuesta #12

Desconectado vinhas97

messageicon
Re:Ha vuelto PRS
« Respuesta #12 en: 19/05/2016, 20:57 »
Gracias a todos, me ha funcionado asi:

1- Desactivar PROMETHEUS
2- Reset de fabrica
3- Desactivar PROMETHEUS
4- Firm. 1.15
5- Reset de fabrica
6- Apagar deco
7- Encender deco
8- Lista de canales
9- Apagar deco
10- Encender deco
11- Conectar PROMETHEUS

En mi caso, esta conectado por wifi y en el paso 4 se desconfigura por lo que PROMETHEUS queda descativado, y si está conectado por cable probablemente sea necesario desactivar PROMETHEUS antes de cualquier paso.

A disfrutar!! :D :D :D :D :D

19/05/2016, 21:01Respuesta #13

Conectado guerri2.5.

messageicon
Re:Ha vuelto PRS
« Respuesta #13 en: 19/05/2016, 21:01 »
Perdonar mi ignorancia cuando habláis de reset de fabrica se referís a:
Configuracion/valores predeterminados de/todo¿?
La opción reset de fabrica no la veo

Gracias de antemano

19/05/2016, 21:05Respuesta #14

Desconectado Abt15

messageicon
Re:Re:Prometheus no abre canales
« Respuesta #14 en: 19/05/2016, 21:05 »
Yo tengo uno con numero de serie 160 y no funciona de ninguna manera, no veo nada, tengo dos servidores conectados prometeus y otro de cccam y nada. Lo tengo en la versión 1.15

Como se hace el downgrade para bajarlo a la versión 1.09 de prometeus. Creo que tambien tengo que hacer el downgrade del software del deco, porque sino da error que ya lo he probado.

Si alguien me puede ayudar con algún manual.

Gracias.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES