Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: la imagen se congela  (Leído 1477 veces)

22/08/2016, 15:51 -

la imagen se congela

Registrado:
23/11/2015
Gracias:
6/63
Mensajes
22
Buenas tardes. Tengo un qviart unic con antena individual y todo perfecto con firmware 1.15 y lista de canales de agosto de 2016 de raser. El problema es que la imagen se congela, no llega a cortarse y aparecer el cartel de canal codificado pero si se congela durante un segundo o menos y luego sigue viéndose (cada vez se congela más veces pero no durante más tiempo). He comprobado señal y calidad y son aceptables de hecho cuando no se congela la imagen se ve perfecta. No sé que puede ser. Me planteo varias cosas, voy comentando y me vais diciendo:

1. Al estar conectado por wiffi q tenga poca señal de wiffi
2. Tengo solo un cable de antena parabolica y de ahi he puesto como un ladrón para sacar dos cables (uno para el aparato del salón y otro para otra habitación). Podría ser un problema del cable que va a la habitación??
3. He observado que los canales con orientación H me pone sin señal. No sé si esto puede ayudar a saber que le pasa...

Muchas gracias de antemano.

Un saludo
25/10/2016, 14:32 -

Re:la imagen se congela

#1
Registrado:
16/05/2015
Gracias:
1003/3834
Mensajes
2979
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas tardes. Tengo un qviart unic con antena individual y todo perfecto con firmware 1.15 y lista de canales de agosto de 2016 de raser. El problema es que la imagen se congela, no llega a cortarse y aparecer el cartel de canal codificado pero si se congela durante un segundo o menos y luego sigue viéndose (cada vez se congela más veces pero no durante más tiempo). He comprobado señal y calidad y son aceptables de hecho cuando no se congela la imagen se ve perfecta. No sé que puede ser. Me planteo varias cosas, voy comentando y me vais diciendo:

1. Al estar conectado por wiffi q tenga poca señal de wiffi
2. Tengo solo un cable de antena parabolica y de ahi he puesto como un ladrón para sacar dos cables (uno para el aparato del salón y otro para otra habitación). Podría ser un problema del cable que va a la habitación??
3. He observado que los canales con orientación H me pone sin señal. No sé si esto puede ayudar a saber que le pasa...

Muchas gracias de antemano.

Un saludo
La instalación la tienes mal configurada, lo correcto seria llevar el cable hasta el deco principal (Qviart UnIC), y desde este por la salida de antena (OUT), llevar el cable hasta el segundo deco, para poder ver el segundo deco tienes que tener necesariamente encendido el primero, si lo apagas el segundo no se vera, (el segundo puede estar apagado y no afecta en nada al primero), en el primero si puedes  ver canales en Vertical y Horizontal , en el segundo solo en Vertical. De hay que tengas congelaciones y demás.
25/10/2016, 20:27 -

la imagen se congela

#2
Registrado:
23/04/2010
Gracias:
45/321
Mensajes
48
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas tardes. Tengo un qviart unic con antena individual y todo perfecto con firmware 1.15 y lista de canales de agosto de 2016 de raser. El problema es que la imagen se congela, no llega a cortarse y aparecer el cartel de canal codificado pero si se congela durante un segundo o menos y luego sigue viéndose (cada vez se congela más veces pero no durante más tiempo). He comprobado señal y calidad y son aceptables de hecho cuando no se congela la imagen se ve perfecta. No sé que puede ser. Me planteo varias cosas, voy comentando y me vais diciendo:

1. Al estar conectado por wiffi q tenga poca señal de wiffi
2. Tengo solo un cable de antena parabolica y de ahi he puesto como un ladrón para sacar dos cables (uno para el aparato del salón y otro para otra habitación). Podría ser un problema del cable que va a la habitación??
3. He observado que los canales con orientación H me pone sin señal. No sé si esto puede ayudar a saber que le pasa...

Muchas gracias de antemano.

Un saludo

Tiene razón el amigo Ytumas.

El poner ese ladrón al que te refieres es el causante de todos tus males, te digo esto porque hace muchos años pasé por ese tema.

Una opción distinta a la que te ha dado Ytumas es poner un lnb con dos salidas coaxiales, a mi me convence mas, lo malo del asunto es que tendrás que bajarte dos cables desde el lnb, uno para el salón y otro para la habitación.

Y otra opción es poner un amplificadir de mástil Televes: Amplificador mástil 3e/1s FM/BIII-DAB-U-U G41db + un repartidor de señal, yo tengo este: Repartidor 5...2400MHz "F" 5D 10/12dB También de la misma marca, el repartidor va de acuerdo a las tomas de señal de antena que tengas por la vivienda + una fuente de alimentación: F. de Aliment. Picokom 12V/220mA FI-MIX Easy F y por último: Toma separadora TV/FM-SAT todo esto de la marca anterior, tantas tomas como decos quieras usar.

Respecto a lo de los canales horizontales, a mi también me fallan, no todos, solo algunos, pero lo raro es que funcionan entre las 14:00 y 19:00 ±, ya hace unos tres meses ± que lo empece a notar, o quizas 4, no lo se con exactitud.

Bueno salao, espero haberte ayudado.

Un saludo. Bye.

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 0 Respuestas
5061 Vistas
Último mensaje 29/05/2011, 18:33
por daniel1980
normal_post * 1 Respuestas
2326 Vistas
Último mensaje 20/05/2012, 16:25
por LievenX
normal_post_locked * 1 Respuestas
1075 Vistas
Último mensaje 22/04/2015, 17:23
por ·SkyNet·
normal_post * 2 Respuestas
1055 Vistas
Último mensaje 08/05/2016, 17:56
por Papapurpejo
normal_post * 11 Respuestas
3561 Vistas
Último mensaje 12/08/2016, 19:01
por peludopro
normal_post * 1 Respuestas
746 Vistas
Último mensaje 10/09/2016, 14:39
por Ytumas
normal_post * 0 Respuestas
587 Vistas
Último mensaje 26/01/2017, 01:33
por tolomen
normal_post * 3 Respuestas
1669 Vistas
Último mensaje 24/08/2017, 16:41
por molixi
normal_post * 7 Respuestas
602 Vistas
Último mensaje 07/01/2018, 10:32
por charli58
normal_post * 0 Respuestas
134 Vistas
Último mensaje 05/06/2018, 09:21
por rotamul



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES