Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: No abre los canales codificados.-  (Leído 6472 veces)

31/03/2014, 14:20 -

No abre los canales codificados.-

Registrado:
31/03/2014
Gracias:
12/1
Mensajes
77
Hola a todos:

Acabo de registrarme y presentarme en el Foro.- Acabo de adquirir un Qviart Unic y al instalarlo resulta que no me abre ningún canal codificado.- El software que lleva actualmente es este:

Versión:  2.01

Fecha:    Febrero-12-2014

La conexión a la red es mediante Wifi.-

Que es lo que no hago bien.?

Podeís ayudarme a solucionar el problema.?

Gracias y un saludo.- :angel:

31/03/2014, 14:28 -

Re: No abre los canales codificados.-

#1
Registrado:
17/01/2008
Gracias:
2917/6970
Mensajes
98589
 Si no le metes el firm de prometheus no vas a ver nada, métele el último, el QVIART UNIC: v 1.06, lo tienes en "Firmware y Herramientas" y como hacerlo en "Manuales".
 Saludos.
01/04/2014, 23:21 -

Re: No abre los canales codificados.-

#2
Registrado:
31/03/2014
Gracias:
12/1
Mensajes
77
Buenas noches a todos:

Muchas gracias Unamigo, he hecho exactamente lo que me has indicado y de momento parece que todo funciona bien. Como quiera que he leído por el foro que a veces al principio funciona correctamente y que a cierto tiempo de uso empiezan a aparecer problemas, prefiero dejar pasar unos días para valorar el resultado de haber actualizado con Prometheus v 1.06.-

La mecánica que he seguido ha sido descargar en un "pen" sin ningún archivo el Prometheus 1.06  y he utilizado el puerto USB delantero para poner el pen y realizar la actualización.- Por cierto una vez hecha no he restaurado los valores originales de fabrica ni he introducido ninguna lista de canales.-

He tenido que volver a meter la contraseña del Ruter-(utilizo Wifi)-y a funcionar.... :smt003: :aplausospe0:

Por cierto el display cuando está en modo reloj es muy tenue prácticamente no se ve la hora.- Se puede subir la intensidad del display como por ejemplo ocurre con los despertadores.?

Saludos.- :smt020:
02/04/2014, 14:23 -

Re: No abre los canales codificados.-

#3
Registrado:
17/01/2008
Gracias:
2917/6970
Mensajes
98589
 No lo sé, nunca lo probé, entra por el menú a ver si tienes opción, yo siempre lo apago del interruptor trasero cuando no lo uso: le doy mas horas de vida a la fuente de alimentación, consumo menos y de paso cuando lo enciendo, se hace el reinicio.
 Saludos.
02/04/2014, 16:19 -

Re: No abre los canales codificados.-

#4
Registrado:
28/02/2014
Gracias:
0/0
Mensajes
24
Respecto al display tiene una opción en ajustes para darle mas intensidad, en el manual viene explicado, sino lo ves luego te digo xq no estoy en casa.

Un saludo.
02/04/2014, 16:28 -

Re: No abre los canales codificados.-

#5
Registrado:
20/02/2014
Gracias:
20/48
Mensajes
397
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Respecto al display tiene una opción en ajustes para darle mas intensidad, en el manual viene explicado, sino lo ves luego te digo xq no estoy en casa.

Un saludo.
Pero esa opcion es para la intensidad del display cuando esta en funcionamiento, no para cuando esta en standby. Saludos.
02/04/2014, 17:06 -

Re:

#6
Registrado:
28/01/2014
Gracias:
0/1
Mensajes
201
Tienes que entrar en menu - configuracion - configuracion del sistema y aqui, en la segunda pagina, poner standby bajo consumo en apagado.

Un saludo.

Enviado desde mi SM-T210 mediante Tapatalk
02/04/2014, 18:04 -

Re:

#7
Registrado:
20/02/2014
Gracias:
20/48
Mensajes
397
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Tienes que entrar en menu - configuracion - configuracion del sistema y aqui, en la segunda pagina, poner standby bajo consumo en apagado.

Un saludo.

Enviado desde mi SM-T210 mediante Tapatalk
Me pase de listo. No conocia esa opcion.  :icon_cry:
02/04/2014, 18:10 -

Re: No abre los canales codificados.-

#8
Registrado:
28/01/2014
Gracias:
0/1
Mensajes
201
Es que esta muy escondida merodeador  :D :D

También es muy útil otra opción que esta en el mismo sitio que esta, o sea, en la segunda pagina, y que te oculta la lista de canales cuando seleccionas uno y no tener que dar a exit para salir. Te hablo de memoria, no estoy delante del deco ahora, pero no es difícil de ver.

Un saludo.
02/04/2014, 18:39 -

Re: No abre los canales codificados.-

#9
Registrado:
17/01/2008
Gracias:
2917/6970
Mensajes
98589
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Me pase de listo. No conocia esa opcion.  :icon_cry:
Jajajaja.... no haces honor a tu nick, no "merodeas" lo suficiente, ves pensando en cambiarlo, jajaja......
02/04/2014, 19:31 -

Re: No abre los canales codificados.-

#10
Registrado:
20/02/2014
Gracias:
20/48
Mensajes
397
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Jajajaja.... no haces honor a tu nick, no "merodeas" lo suficiente, ves pensando en cambiarlo, jajaja......
Jajajaja. Me lo voy a cambiar por El Bocazas que me va mejor.  ;)
02/04/2014, 23:18 -

Re: No abre los canales codificados.-

#11
Registrado:
31/03/2014
Gracias:
12/1
Mensajes
77
Gracias a todos por vuestras intervenciones.- Resulta que resido en Baleares y compré el deco al Patrocinador.- Me lo mandaron por avión para que me llegara antes, pero claro, como el peso máximo autorizado era de 900 gramos, me quitaron los manuales y las pilas, así que no dispongo de manual en formato papel.-
Sabeis si hay algún manual en formato PDF.?..........

Por otro lado hoy es el segundo día que tengo el deco y veo que de vez en cuando se pierde la imagen ó se congela y luego se reinicia hasta incluso se queda sin voz.- También a veces veo un canal perfectamente y sin mas desaparece.- Voy a la lista de canales y veo que se ha puesto en blanco.-

La pregunta es: aparte del Prometheus hay que meter algo más...?

Gracias y Saludos.- :smt020:
02/04/2014, 23:30 -

Re:

#12
Registrado:
31/03/2014
Gracias:
12/1
Mensajes
77
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Tienes que entrar en menu - configuracion - configuracion del sistema y aqui, en la segunda pagina, poner standby bajo consumo en apagado.
Un saludo.

Enviado desde mi SM-T210 mediante Tapatalk

Hola Sixalag, gracias por tu información, pero tengo una duda.-

Haciendo esto conseguiré que cuando el deco esté apagado la luz del display del reloj sea mas brillante.?

Al decir poner imagino te referiras a elegir esa opción no?.................es que estoy muy verde.....jajajaja

Gracias de nuevo.- Mañana lo intentaré.- :smt020:

Saludos.-
03/04/2014, 08:59 -

Re: No abre los canales codificados.-

#13
Registrado:
20/02/2014
Gracias:
20/48
Mensajes
397
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias a todos por vuestras intervenciones.- Resulta que resido en Baleares y compré el deco al Patrocinador.- Me lo mandaron por avión para que me llegara antes, pero claro, como el peso máximo autorizado era de 900 gramos, me quitaron los manuales y las pilas, así que no dispongo de manual en formato papel.-
Sabeis si hay algún manual en formato PDF.?..........

Por otro lado hoy es el segundo día que tengo el deco y veo que de vez en cuando se pierde la imagen ó se congela y luego se reinicia hasta incluso se queda sin voz.- También a veces veo un canal perfectamente y sin mas desaparece.- Voy a la lista de canales y veo que se ha puesto en blanco.-

La pregunta es: aparte del Prometheus hay que meter algo más...?

Gracias y Saludos.- :smt020:
El manual oficial no te vale para nada. Mira en el foro la sección de manuales que tienes pdf de todo.
Es la primera vez que leo que a otro compañero le pasa lo mismo que a mi. Cuando le da la gana me desaparece un canal y se queda en la lista en blanco. Esto siempre me pasa con canal pluf 2 hd y tengo que volver a meter  la lista de canales desde el usb. Saludos.
03/04/2014, 09:14 -

Re:

#14
Registrado:
28/01/2014
Gracias:
0/1
Mensajes
201
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Al decir poner imagino te referiras a elegir esa opción no?.................es que estoy muy verde.....jajajaja

Si claro. Te salen dos opciones:
  • Encendido
  • Apagado
y tienes que seleccionar APAGADO.
No tengas miedo que esto no es difícil y siempre queda la opción de volver a poner valores de fabrica o volver a meter el firmware y empezar de nuevo  :D :D

Un saludo.
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES