Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: no conecto con los servidores cccam  (Leído 1968 veces)

11/10/2015, 16:29

Desconectado juanjo_16v

messageicon

no conecto con los servidores cccam

« en: 11/10/2015, 16:29 »
Hola gente

Me he compado un unic,soy totalmente profano en la materia  y tengo algunas dudas, a ver si me podeis ayudar

El deco lo tengo actualizado a la version 1.10, con la lista de canales de movistar,esta conectado por cable a internet y con ip fija

El principal problema son los cortes, cuando prometheus no se conecta, ni siquiera se ve nada. He metido servidores cccam, pero da igual tampoco se conecta a ninguno,hace ping al servidor, pero luego servidores conectados:0, (los acabo de actualizar ahora mismo)

Es normal?
Es conveniente actualizar al 1.12?

Muchas gracias

11/10/2015, 18:44Respuesta #1

Desconectado mike0000028

messageicon

Re:no conecto con los servidores cccam

« Respuesta #1 en: 11/10/2015, 18:44 »
no es normal.....con maso menos cortes lo deberias de ver.....prueba con conexion wifi

11/10/2015, 23:15Respuesta #2

Desconectado indio64

messageicon

Re:no conecto con los servidores cccam

« Respuesta #2 en: 11/10/2015, 23:15 »
posiblemente , sea que las líneas cccam , no son buenas. ten en cuenta que hay que actualizar las líneas continuamente.

12/10/2015, 17:37Respuesta #3

Desconectado juanjo_16v

messageicon
Re:no conecto con los servidores cccam
« Respuesta #3 en: 12/10/2015, 17:37 »
Ante todo gracias por responder.

He probado a quitar el cable y poner la antena, anoche pude ver un peli aceptablemente bien (solo un minimo corte). Hoy he probado y nada de nada, todos los canales codificados y Prometheus  desconectado. Voy a probar a añadir los cccam del foro.

Aunque hace ping a los servidores, nunca he visto mas de 1 servidor conectado (solo el de prometheus).

Gracias

12/10/2015, 22:44Respuesta #4

Desconectado RUSBY24A

  • ----No respondo dudas por correo... todo en el foro, asi aprendemos todos-----
  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 10
  • -Recibida: 93
  • Mensajes: 486
messageicon
Re:no conecto con los servidores cccam
« Respuesta #4 en: 12/10/2015, 22:44 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Ante todo gracias por responder.

He probado a quitar el cable y poner la antena, anoche pude ver un peli aceptablemente bien (solo un minimo corte). Hoy he probado y nada de nada, todos los canales codificados y Prometheus  desconectado. Voy a probar a añadir los cccam del foro.

Aunque hace ping a los servidores, nunca he visto mas de 1 servidor conectado (solo el de prometheus).

Gracias
me ha pasado algo parecido... llevaba hoy todo el dia con los canales en gris y prometheus desconectado, la solución es hacer ajustes de fabrica y meter una lista de canales del foro... parece una chorrada pero me ha funcionado, por arte de magia todo en amarillo

17/10/2015, 11:09Respuesta #5

Desconectado juanjo_16v

messageicon
Re:no conecto con los servidores cccam
« Respuesta #5 en: 17/10/2015, 11:09 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
me ha pasado algo parecido... llevaba hoy todo el dia con los canales en gris y prometheus desconectado, la solución es hacer ajustes de fabrica y meter una lista de canales del foro... parece una chorrada pero me ha funcionado, por arte de magia todo en amarillo

Perdon por no responder antes,

He probado lo que dices, y ha funcionado un rato. He ido a ajustes de fabrica y luego he añadido los canales de movistar del foro, se ven en gris, luego amarillo mientras prometheus esta conectado, pero de los servidores cccam nada.

He metido los del foro gratuitos, hace ping a los servidores, pero luego no conecta con ninguno, solo con prometheus.

Parece que con el wifi va un poco mejor que con el cable (algo que creo raro, porque siempre el cable es mas estable y en mi caso mas rápido 1 gb frente a los 100mb de la wifi)

Saludos

17/10/2015, 12:56Respuesta #6

Desconectado Davidh20

messageicon
Re:no conecto con los servidores cccam
« Respuesta #6 en: 17/10/2015, 12:56 »
Los servidoes Cccam que se publican en el foro funcionan, pero debes de saber que no siempre estan ON, porque van cambiando de contraseñas y usuario, tienes que ir actualizandolas cuando toque. Si ves que coges las del foro y no te van, espera a que las actualicen y prueba de nuevo. Te recomiendo tambien, si lo haces a mano, que si te equivocas en algun numero o letra tampoco te conectara, asi que fijate bien. Un saludo

17/10/2015, 16:54Respuesta #7

Desconectado juanjo_16v

messageicon
Re:no conecto con los servidores cccam
« Respuesta #7 en: 17/10/2015, 16:54 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Los servidoes Cccam que se publican en el foro funcionan, pero debes de saber que no siempre estan ON, porque van cambiando de contraseñas y usuario, tienes que ir actualizandolas cuando toque. Si ves que coges las del foro y no te van, espera a que las actualicen y prueba de nuevo. Te recomiendo tambien, si lo haces a mano, que si te equivocas en algun numero o letra tampoco te conectara, asi que fijate bien. Un saludo

Gracias por la respuesta.

Definitivamente después de varias pruebas, acabo de meter los del foro, y conecta (servidores conectados:2 y prometheus desconectado) esa es la buena noticia, la mala es que para tener dos conectados, no se ve nada de nada.

Saludos

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 1 Respuestas
6538 Vistas
Último mensaje 30/10/2012, 16:57
por isral84
normal_post * 5 Respuestas
1192 Vistas
Último mensaje 05/06/2015, 20:12
por booleano
normal_post * 8 Respuestas
1705 Vistas
Último mensaje 25/06/2015, 16:25
por toniet2
normal_post * 2 Respuestas
1214 Vistas
Último mensaje 12/09/2015, 17:22
por albertollave
normal_post * 1 Respuestas
975 Vistas
Último mensaje 04/10/2015, 21:31
por meca2123
normal_post_locked * 1 Respuestas
1600 Vistas
Último mensaje 05/10/2015, 16:49
por ·SkyNet·
normal_post * 4 Respuestas
740 Vistas
Último mensaje 14/03/2016, 18:31
por filistru
normal_post * 2 Respuestas
672 Vistas
Último mensaje 06/05/2016, 20:15
por fjamores
normal_post * 7 Respuestas
1620 Vistas
Último mensaje 12/09/2016, 12:41
por wilfred
normal_post_locked * 2 Respuestas
819 Vistas
Último mensaje 27/11/2017, 20:50
por raul7



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES