Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: No consigo instalar prometheus 1.10, me da error en qviart unic nuevo  (Leído 2763 veces)

02/01/2016, 15:51

Desconectado Yoda1966

Hola a todos , os pido como solucionar la instalación de este Firmware que todos recomiendan por su estabilidad.
Debo instalar otro más anterior? cual me recomendáis?
Gracias por anticipado.
Un saludo al foro

02/01/2016, 21:52Respuesta #1

Desconectado RUSBY24A

  • ----No respondo dudas por correo... todo en el foro, asi aprendemos todos-----
  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 10
  • -Recibida: 93
  • Mensajes: 486
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola a todos , os pido como solucionar la instalación de este Firmware que todos recomiendan por su estabilidad.
Debo instalar otro más anterior? cual me recomendáis?
Gracias por anticipado.
Un saludo al foro

si el deco es nuevo solo podras instalar por usb del 1.10 en adelante (porque trae de fabrica el 5.00)

mete el 1.15 y a correr

03/01/2016, 01:48Respuesta #2

Desconectado gesem

Buenas,asegurate de tener el usb en fat32 ya que sino no podras introducirlo.Antes de poner el 1.15 que es el que yo tengo y me da cortes prueba el 1.10 ya que se comenta que es mas estable y asi sales de dudas.

03/01/2016, 13:08Respuesta #3

Desconectado RUSBY24A

  • ----No respondo dudas por correo... todo en el foro, asi aprendemos todos-----
  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 10
  • -Recibida: 93
  • Mensajes: 486
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas,asegurate de tener el usb en fat32 ya que sino no podras introducirlo.Antes de poner el 1.15 que es el que yo tengo y me da cortes prueba el 1.10 ya que se comenta que es mas estable y asi sales de dudas.

mmm ... donde se comenta que la 1.10 es mas estable que la 1.15?? lo digo xk he tenido las dos

03/01/2016, 16:39Respuesta #4

Desconectado Yoda1966

Hola,  Gracias por las aportaciones , soy nuevo en estas tecnologías.....
El formato del pendrive no es, parece que ya sé lo que era.
Con la ayuda de mi cuñado se ha solucionado.
He descubierto que no tengo señal satélite como pensaba y ahí creo, que estaba el problema.
El aparato al no detectar señal, imagino que nada de nada de actualizar, supongo.
El caso es que me dice mi cuñado que al ponerle en su casa solo ha cargado la 1.15, no la 1.10.
Funciona bien, me dice.
Toca en mi casa, pasar cable con señal satélite, que tendré que pasar por el tubo del teléfono.
Si vuelvo a tener problemas os preguntaré
Gracias por vuestras respuestas

03/01/2016, 17:54Respuesta #5

Desconectado gesem

Perfecto,estamos para intentar dar soluciones y salir de dudas.

25/01/2016, 20:10Respuesta #6

Conectado Alfonso Pereza

  • Forero Standard
  • *
  • Gracias
  • -Dada: 48
  • -Recibida: 1
  • Mensajes: 8
buenas tardes soy novato, estoy intentando meter el 1.10 y me da error
el aparato es nuevo qviart unic hd
me podeis ayudar? muchas gracias

25/01/2016, 20:12Respuesta #7

Conectado Alfonso Pereza

  • Forero Standard
  • *
  • Gracias
  • -Dada: 48
  • -Recibida: 1
  • Mensajes: 8
hola de donde puedo descargar el 1.15? gracias

25/01/2016, 20:23Respuesta #8

Conectado Alfonso Pereza

  • Forero Standard
  • *
  • Gracias
  • -Dada: 48
  • -Recibida: 1
  • Mensajes: 8
ya lo he solucionado, muchas gracias

26/01/2016, 00:10Respuesta #9

Desconectado RUSBY24A

  • ----No respondo dudas por correo... todo en el foro, asi aprendemos todos-----
  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 10
  • -Recibida: 93
  • Mensajes: 486
Los decos nuevos solo admiten la 1.15... Y los cortes no son x l firm.. No tiene nada k ver...

26/01/2016, 12:36Respuesta #10

Desconectado felici

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Los decos nuevos solo admiten la 1.15... Y los cortes no son x l firm.. No tiene nada k ver...
Exasto los decos nuevos no puedes meter el 1.10 por que te da error hay que meter el 1.15.
Un saludo

31/01/2016, 22:21Respuesta #11

Desconectado CHEMA_RI

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Exasto los decos nuevos no puedes meter el 1.10 por que te da error hay que meter el 1.15.
Un saludo
donde puedo bajarme la 1.15

01/02/2016, 01:25Respuesta #12

Desconectado RUSBY24A

  • ----No respondo dudas por correo... todo en el foro, asi aprendemos todos-----
  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 10
  • -Recibida: 93
  • Mensajes: 486
No tienes permiso para ver los enlaces. Regístrate o Autentícate
donde puedo bajarme la 1.15

No tienes permiso para ver los enlaces. Regístrate o Autentícate

es mirar en la seccion de firmwares y herramientas del foro

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES