Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: no funciona mando qviart unic  (Leído 4434 veces)

08/03/2014, 13:22

Desconectado josete36

messageicon

no funciona mando qviart unic

« en: 08/03/2014, 13:22 »
hola, ayer recibí mi qviart unic y al enchufarlo mi sorpresa fué k no funciona el mando... le ha ocurrido a alguién más?? he cambiado las pilas y nada... supongo k estará defectuoso de fábrica...

Grácias

JOse

08/03/2014, 14:14Respuesta #1

Conectado dicoga

messageicon

Re: no funciona mando qviart unic

« Respuesta #1 en: 08/03/2014, 14:14 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola, ayer recibí mi qviart unic y al enchufarlo mi sorpresa fué k no funciona el mando... le ha ocurrido a alguién más?? he cambiado las pilas y nada... supongo k estará defectuoso de fábrica...

Grácias

JOse
Colega,pa comprobar si el mando esta "caput",si tienes un movil con camara de fotos,pontelo delante y activa una fotillo y a la vez pulsa cualquier tecla del mando(con las pilas en el mismo),si ves un puntillo rojo en la camara es q el mando esta bien,de lo contrario,a pedir otro,Suerte y es raro,Saludos. ;)

08/03/2014, 20:44Respuesta #2

Desconectado josete36

messageicon

Re: no funciona mando qviart unic

« Respuesta #2 en: 08/03/2014, 20:44 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Colega,pa comprobar si el mando esta "caput",si tienes un movil con camara de fotos,pontelo delante y activa una fotillo y a la vez pulsa cualquier tecla del mando(con las pilas en el mismo),si ves un puntillo rojo en la camara es q el mando esta bien,de lo contrario,a pedir otro,Suerte y es raro,Saludos. ;)
la luz se enciende...asi k no entiendo k le debe pasar...

08/03/2014, 20:47Respuesta #3

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -Dada: 736
  • -Recibida: 5306
  • Mensajes: 123954
  • __d u k e__
messageicon
Re: no funciona mando qviart unic
« Respuesta #3 en: 08/03/2014, 20:47 »
Tienes que enfocar al deco, no a la tv.
Por si acaso, apaga el deco de la corriente electrica, cambia las pilas de sitio, y prueba.
Si sigue igual despues de todo ésto, le reinstalas el 1.06.
Salu2.

08/03/2014, 22:15Respuesta #4

Desconectado josete36

messageicon
Re: no funciona mando qviart unic
« Respuesta #4 en: 08/03/2014, 22:15 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Tienes que enfocar al deco, no a la tv.
Por si acaso, apaga el deco de la corriente electrica, cambia las pilas de sitio, y prueba.
Si sigue igual despues de todo ésto, le reinstalas el 1.06.
Salu2.
si no le he llegado a instalar ningún firm... El deco está tal y como me llegó y lo de enfocar directamente al deco ya lo hago y nada... Es muy raro la verdad...

08/03/2014, 22:57Respuesta #5

Desconectado jiorjio81

  • Usuario muy activo
  • ****
  • Gracias
  • -Dada: 14
  • -Recibida: 13
  • Mensajes: 226
  • QVIART COMBO-QVIART UNIC
messageicon
Re: no funciona mando qviart unic
« Respuesta #5 en: 08/03/2014, 22:57 »
comprueba con la camara y sin presionar ninguna tecla si el mando esta constantemente mandando impulsos,si es asi,es posible que tengas alguna tecla presionada,a mi me ocurrio y me volvio loco,porque en mi caso se ponia solo en los canales de radio,ya nos contaras como va la cosa,un saludo

08/03/2014, 23:48Respuesta #6

Desconectado josete36

messageicon
Re: no funciona mando qviart unic
« Respuesta #6 en: 08/03/2014, 23:48 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
comprueba con la camara y sin presionar ninguna tecla si el mando esta constantemente mandando impulsos,si es asi,es posible que tengas alguna tecla presionada,a mi me ocurrio y me volvio loco,porque en mi caso se ponia solo en los canales de radio,ya nos contaras como va la cosa,un saludo
descartado, si no presiono ninguna tecla no manda impulsos ( no se enciende la luz)...

09/03/2014, 12:15Respuesta #7

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -Dada: 736
  • -Recibida: 5306
  • Mensajes: 123954
  • __d u k e__
messageicon
Re: no funciona mando qviart unic
« Respuesta #7 en: 09/03/2014, 12:15 »
Las pilas serán nuevas ...?
Si sigues igual pónte en contacto donde los comprastes, a ver si te dan una solución o cambio.
Salu2.

09/03/2014, 22:36Respuesta #8

Desconectado josete36

messageicon
Re: no funciona mando qviart unic
« Respuesta #8 en: 09/03/2014, 22:36 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Las pilas serán nuevas ...?
Si sigues igual pónte en contacto donde los comprastes, a ver si te dan una solución o cambio.
Salu2.
si, he probado con las k venian y con unas nuevas y problema de las pilas no es... Mañana llamaré y a ver k solución me dan y ya os contaré

10/03/2014, 22:47Respuesta #9

Desconectado josete36

messageicon
Re: no funciona mando qviart unic
« Respuesta #9 en: 10/03/2014, 22:47 »
Bueno pues me he puesto en contacto dónde lo compré "www.padredefamilia.com [nofollow]" y me han dicho que me lo cambian... asi k problema resuelto.

10/03/2014, 22:48Respuesta #10

Conectado Unamigo

messageicon
Re: no funciona mando qviart unic
« Respuesta #10 en: 10/03/2014, 22:48 »
 Mormal, cuando uno compra en una tienda seria, no le ponen problemas.
 Saludos.

13/03/2014, 14:35Respuesta #11

Conectado zimmer

messageicon
Re: no funciona mando qviart unic
« Respuesta #11 en: 13/03/2014, 14:35 »
A mi me ha ocurrido lo mismo con el mío. Recién sacado de la caja, conecto todos los cables y el mando NO va...

Por la tarde lo enciendo sin conectarle ningún cable y va.... A los 10 min. Deja de funcionar de nuevo. Es como si algo bloquease el mando. Tengo una TV Sony y lo he conectado en varias entradas hdmi pero sigue igual....

Lo compre en la página de amazonias y era un vendedor externo. He hecho una reclamación para que me reembolsen el precio.

No se, decís cosas muy buenas del deco, pero, mi primera experiencia con el ha sido nefasta, me planteare cambiarlo por un misión o iris que me parecen más robustos aunque no se vean tantos canales...

16/03/2014, 21:02Respuesta #12

Desconectado josete36

messageicon
Re: no funciona mando qviart unic
« Respuesta #12 en: 16/03/2014, 21:02 »
pues después de devolverlo me han dicho donde lo compré que estaba desactivado el receptor del mando desde dentro del aparato...asi k no se como lo habran arreglado y me lo han vuelto a enviar y ya funciona correctamente...

un saludo

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES