Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
PadreDeFamilia
GANAR DINERO RÁPIDO !!!

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: No me deja cargar nada por USB me da E 105  (Leído 490 veces)

Registrado:
13/09/2008
Gracias:
0/0
Mensajes
64
Hola buenas tardes , quisiera haceros una consulta. Tengo un deco Qviart Unic  y cunado intento meter el software no me deja cargar nada y me sale en el display de la pantalla E 105. Alguien sabe como puedo arreglar el problema? He restablecido a valores de fábrica y después he metido el USB y me da siempre error. Si alguien me puede ayudar o aconsejarme, muchas gracias de antemano.
Registrado:
12/05/2012
Gracias:
481/3982
Mensajes
10304
Hola buenas tardes , quisiera haceros una consulta. Tengo un deco Qviart Unic  y cunado intento meter el software no me deja cargar nada y me sale en el display de la pantalla E 105. Alguien sabe como puedo arreglar el problema? He restablecido a valores de fábrica y después he metido el USB y me da siempre error. Si alguien me puede ayudar o aconsejarme, muchas gracias de antemano.

Hola, seguro que tu deco es un qviart? y no un viark? Salud@s
Registrado:
13/09/2008
Gracias:
0/0
Mensajes
64
Hola buenas tengo dos decos uno viark que está funcionado todo ok y un qviart unic que es donde tengo el problema.
Registrado:
12/05/2012
Gracias:
481/3982
Mensajes
10304
Hola buenas tengo dos decos uno viark que está funcionado todo ok y un qviart unic que es donde tengo el problema.

Hola,haber si vas a estar metiendo el firm del viark pen el Qviart. Salud@s
Registrado:
13/09/2008
Gracias:
0/0
Mensajes
64
Hola buenos días , el problema no es que meta el software de uno o el otro , el problema es que no me deja poner ninguno cuando conecto el USB, puesto que nada más darle para actualizar , me aparece el error mencionado. Repito no deja cargar nada y en el display del deco aparece el mensaje E 105. Creo que lo he explicado bien. Salud@s.
Registrado:
17/01/2008
Gracias:
4902/9981
Mensajes
102239
 Prueba apagando el deco, desconectando todas las conexiones y dejar solo el cable de la corriente y usa USB de muy poca capacidad, a ser posible de 2 Gb
Saludos
Registrado:
12/05/2012
Gracias:
481/3982
Mensajes
10304
Hola buenos días , el problema no es que meta el software de uno o el otro , el problema es que no me deja poner ninguno cuando conecto el USB, puesto que nada más darle para actualizar , me aparece el error mencionado. Repito no deja cargar nada y en el display del deco aparece el mensaje E 105. Creo que lo he explicado bien. Salud@s.

Hola,el archivo esta en zip lo estas descomprimiendo antes de introducir al deco? Salud@s
Registrado:
13/09/2008
Gracias:
0/0
Mensajes
64
Hola buenas, he probado las dos soluciones que me habéis dicho y sigue saliendo el mismo error. El deco por lo demás funciona bien simplemente y no es poco, es que  no deja cargar nada por USB y siempre sale lo mismo E 105. Saludos
Registrado:
12/05/2012
Gracias:
481/3982
Mensajes
10304
Hola buenas, he probado las dos soluciones que me habéis dicho y sigue saliendo el mismo error. El deco por lo demás funciona bien simplemente y no es poco, es que  no deja cargar nada por USB y siempre sale lo mismo E 105. Saludos

Hola,yo seguiría insistiendo con otro usb de poca capacidad si puede ser y formatearlo a fat 32. Salud@s
Registrado:
13/09/2008
Gracias:
0/0
Mensajes
64
Hola de nuevo, he probado formateando varios USB y sigue todo igual, a mí me da que se ha desconfigurado y que hay que reactivarlo. Lo que yo no sé,si hay que hacerlo con el cable null-nodem 232 o se puede hacer de otra forma. Lo digo por si eso puede ser una solución. Salud@s
Registrado:
12/05/2012
Gracias:
481/3982
Mensajes
10304
Hola de nuevo, he probado formateando varios USB y sigue todo igual, a mí me da que se ha desconfigurado y que hay que reactivarlo. Lo que yo no sé,si hay que hacerlo con el cable null-nodem 232 o se puede hacer de otra forma. Lo digo por si eso puede ser una solución. Salud@s

Hola,prueba metiendo un firm original haber que hace?  Salud@s
Registrado:
16/05/2015
Gracias:
1038/4770
Mensajes
3199
Hola buenas tardes , quisiera haceros una consulta. Tengo un deco Qviart Unic  y cunado intento meter el software no me deja cargar nada y me sale en el display de la pantalla E 105. Alguien sabe como puedo arreglar el problema? He restablecido a valores de fábrica y después he metido el USB y me da siempre error. Si alguien me puede ayudar o aconsejarme, muchas gracias de antemano.
Ves leyendo este hilo y sacas conclusiones, tienes lo necesario hay mismo.
https://www.forokeys.com/foro/qviart-unic/qviart-un8c-ayuda/msg4193028/#msg4193028
Registrado:
13/09/2008
Gracias:
0/0
Mensajes
64
Gracias a tod@s de antemano, he seguido los pasos y he podido restablecer el deco. He metido el último firm y no veo nada. Puede ser que ha expirado la fecha del deco? lo digo porque me pone fecha límite 30/01/2018. Perdonad, pero es que soy un poco novato en esto. Saludos y gracias a tod@s de nuevo.
Registrado:
12/05/2012
Gracias:
481/3982
Mensajes
10304
Gracias a tod@s de antemano, he seguido los pasos y he podido restablecer el deco. He metido el último firm y no veo nada. Puede ser que ha expirado la fecha del deco? lo digo porque me pone fecha límite 30/01/2018. Perdonad, pero es que soy un poco novato en esto. Saludos y gracias a tod@s de nuevo.

Hola,por la fecha está caducado tendrás que poner cccam para seguir viendo los canales. Salud@s

https://www.forokeys.com/foro/manuales-qviart-unic-hd/
Registrado:
17/01/2008
Gracias:
4902/9981
Mensajes
102239
 También puedes renovar el mismo servidor, en el foro lo tienes explicado.
 O dar el salto a los Viark y ya ganarás en otras cosas
 Saludos

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 1 Respuestas
4782 Vistas
Último mensaje 24/08/2009, 15:51
por socoowski
normal_post_locked * 0 Respuestas
4651 Vistas
Último mensaje 21/09/2008, 12:50
por comadreja
normal_post_locked * 0 Respuestas
4168 Vistas
Último mensaje 22/10/2008, 22:40
por comadreja
normal_post_locked * 0 Respuestas
4483 Vistas
Último mensaje 29/10/2008, 18:14
por comadreja
normal_post_locked * 4 Respuestas
8897 Vistas
Último mensaje 11/02/2009, 20:22
por josagi
normal_post_locked * 2 Respuestas
1046 Vistas
Último mensaje 31/08/2015, 13:51
por italegon
normal_post_locked * 12 Respuestas
3471 Vistas
Último mensaje 06/11/2015, 10:28
por mma
normal_post * 5 Respuestas
1303 Vistas
Último mensaje 24/09/2016, 13:19
por petroff
normal_post * 1 Respuestas
785 Vistas
Último mensaje 16/07/2017, 14:50
por Pitingo
hot_post_locked * 18 Respuestas
6365 Vistas
Último mensaje 09/11/2017, 19:52
por PAUL-A8
normal_post * 6 Respuestas
1170 Vistas
Último mensaje 09/07/2018, 21:04
por ramon martinez barranco
normal_post_locked * 1 Respuestas
1465 Vistas
Último mensaje 20/03/2020, 15:39
por Unamigo
normal_post_locked * 0 Respuestas
336 Vistas
Último mensaje 30/12/2019, 11:45
por raul7
normal_post * 5 Respuestas
609 Vistas
Último mensaje 14/03/2020, 15:11
por davizeto



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES