Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: no me llega señal de la parabolica  (Leído 8459 veces)

Registrado:
21/07/2013
Gracias:
26/1
Mensajes
125
hola hoy encendi el deco y no tengo señal del satelite pone 0 porciento,todos los canales señal debil que puede haber ocurrido?reinicie desde el interruptor de atras y nada sigue igual
mi antena es comunitaria,preguntate algun vecino que tenga contratado el c+ por si el no tiene señal tb
y en el caso que el tenga señal?que puedo hacer despues instalar otra vez prometheus y empezar de 0
un saludo gracias
ahhh en servidores me sale que estan 3 conectados no se si tendra algo que ver esto
Registrado:
14/09/2012
Gracias:
8/4
Mensajes
92
Hola,
antes de nada, revisa la conexión del cable de antena.
Saludos
Registrado:
17/01/2008
Gracias:
2921/6974
Mensajes
98597
 Si tienes los server conectados indica que no es problema del deco, el problema es la instalación de la parabólica, su cableado, sus conexiones,....... y mas con comunitaria, cada dos por tres dan problemas.
 Si puedes ponte una propia y se acabarán los problemas aperte de ver muchos mas canales y si no puedes, pues ya sabes, a revisar toda la instalación.
 Saludos.
Registrado:
21/07/2013
Gracias:
26/1
Mensajes
125
gracias por las respuestas
como podria yo saber si llega señal al cable que entra en mi casa,yo tengo una derivacion desde una bajante que hay por la fachada caseramente hay alguna posibilidad de saberlo con un polimetro se puede saber ?
un saludo y gracias
ahhh la posibilidad de poner una individual seria cojonudo,pero para eso tengo que pedir permiso a la comunidad creo yo o puedo tirar un cable desde la azotea?
Registrado:
05/05/2014
Gracias:
0/0
Mensajes
50
Antes tenias señal y ahora no tienes o es la primera vez que pones el aparato?

Un saludo
Registrado:
25/09/2013
Gracias:
1/0
Mensajes
42
En primer lugar las instalaciones comunitarias no tienen por que dar problemas, si estan bien hechas claro.
Yo tengo instalacion comunitaria y nunca me ha fallado.
Si dices que la señal te baja en un repartidor "casero" sin ver la instalacion, espero que se haya realizado como toca, con su amplificador de SAT en cabecera que le da alimentacion al LNB y demas.
Si no hay ampli, la alimentacion del LNB depende de los usuarios asi que, mal asunto, si no hay ningun deco encendido, no va y si hay varios, posible conflicto.
Mira el derivador y dinos si pone "Power Pass" y una flecha hacia arriba, eso querria decir que hay alimentar el LNB desde el deco, cosa muy muy mal instalada en una comunidad, nunca se deberia hacer eso.
Registrado:
21/07/2013
Gracias:
26/1
Mensajes
125
hola a todos nuevamente y gracias por vuestras respuestas,ya me llega la señal y no he echo nada
esta mañana lo encendi,y por arte de magia me funciona otra vez que bueno
un saludo
Registrado:
05/05/2014
Gracias:
0/0
Mensajes
50
A una amiga mia le pasaba que a veces se quedaba un buen tiempo sin señal y luego le funcionaba otra vez.Le cambie su lnb por el mio y luego hacia cosas raras el mio.compre uno nuevo y se arreglo.A veces se apagaba el aparato solo tambien.
tendria algun corto o algo

un saludo
Registrado:
08/10/2013
Gracias:
1198/7297
Mensajes
9159
Habeis probado el lnb inverto black ultra, funciona muy bien cuando hay muncho cableado, conexiones, repartidores... yo probe a darle señal a mi qviart unic , pasando antes por la salida de dos decos de la señal de la parabolica y el unic seguia con la misma potencia y calidad de señal, despues me quede mas sorprendido cuando apage de la red electrica los decos que recibian la señal de antena y el unic estaba igual en potencia y calidad de señal.

Me tome la molestia de probar tambien con otro lnb normal y al cortar de la red electrica los decos que alimentaban la señal del unic----potencia 0 y calidad muy baja.

Increible el lnb inverto black ultra.
Registrado:
16/02/2008
Gracias:
2/19
Mensajes
299
muy buenas una opinion mia por lo que estoy leyendo, te aconcejo que le digas al presidente de tu comunidad que llame al antenista que para eso lo pagais en comunidad y que te mire la cometida de tu planta que es una cajetilla que deve de haber en tu planta de esa cajetilla te llega la señal atu casa  y que revice por si hay algun cable mal o el anplificador de señal tiene poca potencia que te la suba la potencia en caso de que sea el anplificador , al ser tu antena comunitaria de la roseta de tu casa deves de tener dos salida de antena una para tv y otra para sat revisa tambien el cable que sale de la parte que pone sat que es el que va para tu maquina aver si lo tienes estropeado o  arrugado con mala postura ya noscontaras de donde viene el problema un saludo
07/08/2014, 09:37 -

Re: no me llega señal de la parabolica

#10
Registrado:
16/02/2008
Gracias:
2/19
Mensajes
299
otra cosa si por casualidad la antena y todo lo que te edicho estubiera bien puede ser que el tuner de tu maquina este estropeado
07/08/2014, 12:35 -

Re: no me llega señal de la parabolica

#11
Registrado:
24/08/2012
Gracias:
0/2
Mensajes
131
Yo tengo problemas similares cuando llueve mucho, pero es la antena o LNB, ya que no me funciona ningún deco cuando eso pasa.

Lo bueno es que por aquí no llueve mucho, por eso no me preocupo.

07/08/2014, 16:02 -

Re: no me llega señal de la parabolica

#12
Registrado:
08/10/2013
Gracias:
1198/7297
Mensajes
9159
Amigo hay que hacer un ajuste fino de la orientación de la antena respecto al satelite y el cambio del lnb es necesario cada cierto tiempo, pues con el paso de los años el sol y la lluvía lo deteriora.


LNB inverto black ultra, con buenas prestaciones 25euros en padredefamilia y hama lypsi 0.1db con maxima ganancia posible 45euros.
07/08/2014, 20:57 -

Re: no me llega señal de la parabolica

#13
Registrado:
21/07/2013
Gracias:
26/1
Mensajes
125
No tienes permiso para ver los enlaces. Regístrate o Autentícate
otra cosa si por casualidad la antena y todo lo que te edicho estubiera bien puede ser que el tuner de tu maquina este estropeado
hola deco gracias por los consejos que me das,pero yo tengo la toma cojida desde una derivarion que coji del cable que viene por la fachada,que tiene que ser que la instalaron comunitaria para la gente que quisiera contratar c+, ami la derivacionhasta mi salon me la hizo un conocido x parte de mi hermano,pero ya se soluciono la cosa me funciona de maravilla como antes no se cual seria el caso,pero de momento va bien
un saludo y gracias
07/08/2014, 23:49 -

Re: no me llega señal de la parabolica

#14
Registrado:
16/02/2008
Gracias:
2/19
Mensajes
299
por regla general por la fachada no van los cables de antenas comunitarias, pero si esta solucionado me alegro mucho un saludo y hasta la proxima
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES