Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: no veo nada negro  (Leído 1545 veces)

08/04/2014, 16:23

Desconectado masage

messageicon

no veo nada negro

« en: 08/04/2014, 16:23 »
aver he metido el prometeus 1,05 y bien al momento no paraba de apagarse y encenderse y ahora se oye pero no veo nada en la tv todo negro
lo he puesto por euroconector y ni me lo reconoce y por hdmi solo se oye
alguna respuesta

08/04/2014, 16:36Respuesta #1

Desconectado masage

messageicon

Re: no veo nada negro

« Respuesta #1 en: 08/04/2014, 16:36 »
vale ya logre que se vea con otro cable de euroconector de tres clavijas y he quitado el 1080 p y lo he puesto a 1080i y ahora tambien se ve en admi
no se el porque ya que mi tv lo admite 1080p
ahora solo queda que no para de reiniciarse en cuanto lo pongo al ruter
es de jazztel un comtrend

08/04/2014, 17:02Respuesta #2

Desconectado masage

messageicon

Re: no veo nada negro

« Respuesta #2 en: 08/04/2014, 17:02 »
Compañia: Jazztel
Router: AR-5387
Entrar en puero 192.168.1.1
clave:admin y Password:admin
Una vez dentro deberá seleccionar, en el menú de la izquierda, las opciones "Advanced > NAT > DMZ" y cargar la IP 192.168.1.100 (ej. 100 pero podeis cojer 2-255)
aplicais cambios.
Os vais al deco y poneis la ip fija que hemos designado en el dmz (con esto os saltais todo los cortafuegos del router).
Con esto os ira bastante mejor.


yo tengo el comtrend y he hecho eso y me sigue igual no para de reiniciarse

08/04/2014, 17:25Respuesta #3

Desconectado meca2123

messageicon
Re: no veo nada negro
« Respuesta #3 en: 08/04/2014, 17:25 »
has probado de ponerle el 1.06?????

saludos.

08/04/2014, 17:29Respuesta #4

Desconectado masage

messageicon
Re: no veo nada negro
« Respuesta #4 en: 08/04/2014, 17:29 »
Network Authentication: open
lo he puesto asin en el router y ya no se reinicia ,sera bueno tenerlo asi
con el 1.06 tambien se reinicia

09/04/2014, 15:32Respuesta #5

Desconectado masage

messageicon
Re: no veo nada negro
« Respuesta #5 en: 09/04/2014, 15:32 »
he cambiado ahora el router a wep y no se reinicia con wpa-psk se reinicia constantemente en open tambien funciona bien sin reinicios
el problema esta en la ecriptacion por wpa-psk o wpa sola con esto reinicios constantes

09/04/2014, 16:08Respuesta #6

Desconectado Rubén2013

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 25
  • -Recibida: 20
  • Mensajes: 516
  • U.D Las Palmas,al golpito.PÍO PÍO
messageicon
Re: no veo nada negro
« Respuesta #6 en: 09/04/2014, 16:08 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
he cambiado ahora el router a wep y no se reinicia con wpa-psk se reinicia constantemente en open tambien funciona bien sin reinicios
el problema esta en la ecriptacion por wpa-psk o wpa sola con esto reinicios constantes

Pon la seguridad en wpa2-psk y tampoco tendras cortes,y tus vecinos no te gorronearan :_brindar: :_brindar:
Mi router es de Vodafone y así lo tengo desde antes de ayer y ni un solo reinicio,ni corte.

Salu2
« Última modificación: 09/04/2014, 16:10 por ruben110213 »

09/04/2014, 16:45Respuesta #7

Conectado cocoom

  • Corre, deprisa, no mires atrás...
  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 336
  • -Recibida: 252
  • Mensajes: 1077
  • Huyendo de La MERMA
messageicon
Re: no veo nada negro
« Respuesta #7 en: 09/04/2014, 16:45 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pon la seguridad en wpa2-psk y tampoco tendras cortes,y tus vecinos no te gorronearan :_brindar: :_brindar:
Mi router es de Vodafone y así lo tengo desde antes de ayer y ni un solo reinicio,ni corte.

Salu2

He estado estudiando el tema de los reinicios y acabo de caer en una cosa que puede ser clave para ello.

Por probar, anteayer cambié en el router el "lease time" del DHCP de 7 días a 8 horas. Por primera vez sufrí el problema del reinicio indeseado. He vuelto a cambiar el "lease time" al valor original de 7 días y ahora queda esperar a ver que sucede.  :008:

09/04/2014, 23:02Respuesta #8

Desconectado masage

messageicon
Re: no veo nada negro
« Respuesta #8 en: 09/04/2014, 23:02 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pon la seguridad en wpa2-psk y tampoco tendras cortes,y tus vecinos no te gorronearan :_brindar: :_brindar:
Mi router es de Vodafone y así lo tengo desde antes de ayer y ni un solo reinicio,ni corte.

Salu2
nada sigue igual si supiera que cambiando el router se arreglaba

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES