Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Nuevo Prometheus 1.10.....comentarios...  (Leído 45144 veces)

Registrado:
24/05/2014
Gracias:
1/4
Mensajes
77
Muchísimas gracias
Registrado:
16/04/2014
Gracias:
2/0
Mensajes
6
Hola muy buenas a todos..acabo de poner el firm 5.00 y luego el 1.10..todo va perfecto, pero no se ve el nuevo C+ ni los canales movistar F1 y GP..sabeis si esto lo decodificará nuestro Qviart?gracias a todos.
Registrado:
15/10/2013
Gracias:
1521/1776
Mensajes
4986
No tienes permiso para ver los enlaces. Regístrate o Autentícate
comento pruebas en unic con firm anteriores al 1.10 :
instalar como siempre el oficial 5.0
despues instalar el prometheus 1.10 ,debe entrar correctamente y mantiene los canales que se  tenian anteriormente.

marcha atras, por lo que sea:
con cable nullmodem y el archivo ALIUP se mete el 4.0 y despues  el prometheus que se quiera , excepto el 1.10.
 Lo he hecho varias veces y ningun problema, los firm con nullmoden entran lentamente pero seguros.
  Yo al 1.10 aparte de la nueva imagen le encuentro algunos bugs sin importancia que supongo que en futuros firm
se subsanaran pero en cambio la multimedia es impresionanate , los 15 moritos en IPTV (sd y hd ) son una pasada,
el problema es cuanto aguantaran , creo de momento merece la pena dar el salto, aparte de que igual las próximas
actualizaciones van a ir por el tipo 1.10, muy inportante esto,  saludos
Donde se puede comprar este cable compañero,un saludo.
Registrado:
14/11/2009
Gracias:
1/6
Mensajes
258
ante todo pido disculpa esa vesion 1.10 va coo el culoooooooooooooooooooo
Registrado:
08/09/2008
Gracias:
4/5
Mensajes
88
Instalado, lo unico el color rosa cuando te mueves por los elementos del menu, alguna forma de quitarlo?
Me cuesta leer lo que pone cuando estoy encima y se pone rosa.
Registrado:
27/01/2015
Gracias:
0/9
Mensajes
42
Buenas.
Quisiera saber como volver atras ya que tengo instalada la version 5.00 y quiero volver a la 4.00 y si seria una forma segura de volver para que no le pasara nada a mi deco, a se que se hace con un cable nullmodem y el programa, seria seguro y no daria fallo.. y si es asi como lo puedo solucionar. Y si es el caso ayudarme, ya que me esta dando muchos problemas la version 5.00. Lo agradeceria mucho. Un saludo y gracias de antemano. Quiero vollver a la version 4.00 y al 1.09.
Registrado:
12/09/2013
Gracias:
41/383
Mensajes
1402
nadie te puede garantizar , que no vas a tener problemas con el cable. dependiendo del sistema operativo que utilices.
con el xp  no han tenido problemas , pero con el w7 , algunos se le ha complicado la cosa.
 l
Registrado:
03/04/2013
Gracias:
124/390
Mensajes
208
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas.
Quisiera saber como volver atras ya que tengo instalada la version 5.00 y quiero volver a la 4.00 y si seria una forma segura de volver para que no le pasara nada a mi deco, a se que se hace con un cable nullmodem y el programa, seria seguro y no daria fallo.. y si es asi como lo puedo solucionar. Y si es el caso ayudarme, ya que me esta dando muchos problemas la version 5.00. Lo agradeceria mucho. Un saludo y gracias de antemano. Quiero vollver a la version 4.00 y al 1.09.

Puedes preguntarle al usuario tykus para que te de mas info , el dejo este comentario en otro foro  sobre el tema de volver al firmware de fabrica version 4.0 :

para la marcha atras:

tenemos instalado el 1.10 y por lo que sea queremos volver a un firm anterior,
conectar deco con pc con cable nullmodem, con el archivo recuperador ALIUP meter
el 4.0 , lo traga muy lento pero seguro , se reinicia ya instalado y a continuación
como normalmente hacemos via usb se puede meter el firm que se quiera excepto el
1.10, no hay ningun problema en la marcha adelante o marcha atras, saludos


Saludos.
Registrado:
02/09/2014
Gracias:
1/0
Mensajes
5
Muy buenas:

Acabo de recibir mi Qviart Unic. Al encenderlo, lo actualicé a la ultima versión que viene en la página de qviart, que es la 5, aunque en el deco me pone firmware 4.00. Al ir a meter prometheus, me daba error el 1.09. quiero descargar la versión 1.10, pero con el enlace que he encontrado en el foro, no lo descargo. Será que soy muy torpe. Si me podéis ayudar a tener ese prometheus y a ver si puede echar a andar mi deco.

Muchas gracias de antemano.
Registrado:
23/02/2014
Gracias:
368/278
Mensajes
1171
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Muy buenas:

Acabo de recibir mi Qviart Unic. Al encenderlo, lo actualicé a la ultima versión que viene en la página de qviart, que es la 5, aunque en el deco me pone firmware 4.00. Al ir a meter prometheus, me daba error el 1.09. quiero descargar la versión 1.10, pero con el enlace que he encontrado en el foro, no lo descargo. Será que soy muy torpe. Si me podéis ayudar a tener ese prometheus y a ver si puede echar a andar mi deco.

Muchas gracias de antemano.

Aquí lo tienes
No tienes permiso para ver los enlaces. Regístrate o Autentícate (click para mostrar/esconder)
Salu2
Registrado:
11/01/2014
Gracias:
4/1
Mensajes
7
Muy buenas
Instale el 5.0 y luego el 1.10 y me aparece qwiart en lugar de prometheus y no veo  ningun canal
le ocurre a alguien mas?
Y alguien conoce alguna solucion?
Muchas gracias de antemano.
Registrado:
03/04/2013
Gracias:
124/390
Mensajes
208
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Muy buenas
Instale el 5.0 y luego el 1.10 y me aparece qwiart en lugar de prometheus y no veo  ningun canal
le ocurre a alguien mas?
Y alguien conoce alguna solucion?
Muchas gracias de antemano.

Cuando arranca el deco lo que aparece es Qviart Unic , no sale nada de Prometheus.

¿ Le has metido una lista de canales actualizada ? : No tienes permiso para ver los enlaces. Regístrate o Autentícate

¿ Tienes el server Prometheus activado ?.

¿ Lo tienes bien conectado a internet ?

Saludos.
Registrado:
25/12/2014
Gracias:
0/0
Mensajes
3
Hola,intente actualizar a 1.10 y me da error,leyendo por aquí,de bajar a la 5 y luego ya meter la 1.10, me baje de la pagina de qviart la 5 y nada tambien me sale error,
probé con dos pen en fat 32.
actualmente estoy en la 1.09 y actualice una lista de canales de este mismo foro.

que puedo hacer?
Registrado:
21/01/2014
Gracias:
61/176
Mensajes
871
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola,intente actualizar a 1.10 y me da error,leyendo por aquí,de bajar a la 5 y luego ya meter la 1.10, me baje de la pagina de qviart la 5 y nada tambien me sale error,
probé con dos pen en fat 32.
actualmente estoy en la 1.09 y actualice una lista de canales de este mismo foro.

que puedo hacer?

Yo probaria formateando de nuevo el pendrive y bajando el firm 5.00 desde aqui del foro, y tambien prueba a meter el pendrive en otro puerto usb del deco.
Registrado:
18/01/2014
Gracias:
82/24
Mensajes
381
Antes de cambiar a la v.1.10.. Funciona la qviart app en android? Sino creo que esperare a que salga la version que funcione.
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
veryhot_post * 111 Respuestas
26664 Vistas
Último mensaje 20/11/2015, 13:47
por IGLE
veryhot_post * 30 Respuestas
7438 Vistas
Último mensaje 13/10/2015, 11:36
por migueles
veryhot_post * 80 Respuestas
23737 Vistas
Último mensaje 15/12/2015, 18:21
por RCA-1
normal_post * 1 Respuestas
3003 Vistas
Último mensaje 25/09/2015, 11:18
por ramon martinez barranco
veryhot_post * 258 Respuestas
47071 Vistas
Último mensaje 11/12/2015, 00:34
por javpm
veryhot_post_locked * 68 Respuestas
9062 Vistas
Último mensaje 18/04/2016, 22:02
por al.spi
veryhot_post_locked * 115 Respuestas
36899 Vistas
Último mensaje 23/10/2016, 19:10
por Ytumas
veryhot_post * 116 Respuestas
17041 Vistas
Último mensaje 27/07/2017, 22:22
por amjonoli
veryhot_post * 280 Respuestas
29887 Vistas
Último mensaje 24/12/2016, 00:11
por Queixal
veryhot_post * 95 Respuestas
12318 Vistas
Último mensaje 29/11/2016, 20:50
por Danko



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES