Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: PROBLEMA CON UNIC  (Leído 800 veces)

27/05/2016, 16:53 -

PROBLEMA CON UNIC

Registrado:
19/05/2016
Gracias:
1/1
Mensajes
11
Hola a todos, a ver si me podeis iluminar, que ya no se que hacer, yo tengo qviart undro que me funciona bien, y a mi hermana le compre un unic que lo prepare en mi casa con 1.16 que funciona todo bien, se lo lleva mi hermana a su casa y lo enciende y ve bien, pero se le reinicia, en cambio en mi casa no se reinicia, alguien sabe por que puede ser estos, e intentado cambiar 1.16 por 1.15 pero no me deja, da error, tengo entendido que tendria que cambiar firml 6.00 por 5.00, pero el problema es que no encuentro el 5.00, en la pagina oficial ya no esta, solo esta 6.00, donde puedo encontrar 5.00 para poder poner prometheus 1.15, gracias.
27/05/2016, 16:59 -

Re:PROBLEMA CON UNIC

#1
Registrado:
16/05/2015
Gracias:
1003/3836
Mensajes
2983
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola a todos, a ver si me podeis iluminar, que ya no se que hacer, yo tengo qviart undro que me funciona bien, y a mi hermana le compre un unic que lo prepare en mi casa con 1.16 que funciona todo bien, se lo lleva mi hermana a su casa y lo enciende y ve bien, pero se le reinicia, en cambio en mi casa no se reinicia, alguien sabe por que puede ser estos, e intentado cambiar 1.16 por 1.15 pero no me deja, da error, tengo entendido que tendria que cambiar firml 6.00 por 5.00, pero el problema es que no encuentro el 5.00, en la pagina oficial ya no esta, solo esta 6.00, donde puedo encontrar 5.00 para poder poner prometheus 1.15, gracias.
No puedes bajar de la 6.00 a la 5.00 una vez que ya lo has puesto, aunque tu tengas puesta la 1.16 te debe dejar bajar a la 1.15 sin mayores problemas, miralo sin prisas, hazlo desconectado de internet y sin cable de antena, ten en cuenta que si te pilla en medio un reinicio se te quedará el deco "BOBO", suerte.
28/05/2016, 09:16 -

Re:PROBLEMA CON UNIC

#2
Registrado:
04/07/2013
Gracias:
3/40
Mensajes
123
Yo baje a la 1.15 la 1.16 se reinicia todo el rato sobre todo desconecta internet si no se te piede bloquear saludos
 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 14 Respuestas
7789 Vistas
Último mensaje 20/07/2015, 22:38
por kri
normal_post * 5 Respuestas
693 Vistas
Último mensaje 31/08/2015, 13:07
por Javier_cj
normal_post * 7 Respuestas
3554 Vistas
Último mensaje 22/10/2015, 13:16
por manito1992
normal_post * 11 Respuestas
1362 Vistas
Último mensaje 24/04/2016, 14:10
por Ytumas
normal_post * 0 Respuestas
577 Vistas
Último mensaje 28/04/2016, 00:48
por villarosa
normal_post * 3 Respuestas
653 Vistas
Último mensaje 21/05/2016, 11:33
por erpower
normal_post * 2 Respuestas
837 Vistas
Último mensaje 23/09/2016, 12:21
por jrm77
normal_post * 2 Respuestas
1085 Vistas
Último mensaje 02/10/2016, 13:36
por jmcubasberriel
veryhot_post * 355 Respuestas
31300 Vistas
Último mensaje 11/12/2016, 17:24
por Duque07
normal_post * 8 Respuestas
952 Vistas
Último mensaje 17/11/2016, 17:22
por franj7



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES