Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problemas con el menu de Expansion  (Leído 938 veces)

08/10/2016, 00:23

Desconectado kiristof

messageicon

Problemas con el menu de Expansion

« en: 08/10/2016, 00:23 »
Buenas  a tod@s,

Acabo de comprar un Qviart Unic y el problema que tengo que al pinchar en Expansion solo se ve Usb y no aparece ninguna cosa  mas . No he realizado ninguna modificacion ni nada en el decodificador y me parece muy raro porque segun veo por internet al entrar en expansion deberia de aparecer un menu con varias opciones el decodificador es nuevo ,  La version que tiene es la 7.00 .

Un saludo y gracias por vuestro tiempo
« Última modificación: 08/10/2016, 00:27 por kiristof »

08/10/2016, 00:43Respuesta #1

Conectado dicoga

messageicon

Re:Problemas con el menu de Expansion

« Respuesta #1 en: 08/10/2016, 00:43 »
Colega,y pienso yo!¿no sera porq a lo mejor no le has metio caña?osea ningun"sofw"de los que hay por la zona de los"Qviart?y sus lista de canales,etc,etc?Venga a darle caña al cacharro q seguros lo pones a funcionar.Saludos. ;)

08/10/2016, 00:50Respuesta #2

Desconectado kiristof

messageicon

Re:Problemas con el menu de Expansion

« Respuesta #2 en: 08/10/2016, 00:50 »
buenas ,

Muchas gracias por contestar pensaba que el problema era derivado que estaba mal el decodificador pero bueno sabiendo que el problema es de que hay que actualizar el software me pondre a revisar software para el Qviart . Como solo salia usb en el apartado expansion me extrañaba muchisimo .


Muchisimas gracias de nuevo porque ya estaba desesperado mirando por los menus



08/10/2016, 08:16Respuesta #3

Desconectado kiristof

messageicon
Re:Problemas con el menu de Expansion
« Respuesta #3 en: 08/10/2016, 08:16 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Colega,y pienso yo!¿no sera porq a lo mejor no le has metio caña?osea ningun"sofw"de los que hay por la zona de los"Qviart?y sus lista de canales,etc,etc?Venga a darle caña al cacharro q seguros lo pones a funcionar.Saludos. ;)

Buenas estado revisando las versiones de actualizacion y todas son inferiores a la 7.0 que tengo yo instalada . Me podrias indicar cual version tendria que bajar para poder todo el menu en Expansion(servidor,iptv, etc) .

Un saludo y muchas gracias

08/10/2016, 08:39Respuesta #4

Desconectado kiristof

messageicon
Re:Problemas con el menu de Expansion
« Respuesta #4 en: 08/10/2016, 08:39 »
He descargado la version1.02 y la version 1.06 de prometheus fichero .bin y al cargarlos me aparece error.


Un saludo y gracias por vuestro tiempo

08/10/2016, 08:48Respuesta #5

Desconectado aguilarense

messageicon
Re:Problemas con el menu de Expansion
« Respuesta #5 en: 08/10/2016, 08:48 »
mira la version 1.18 y le metes ese firm a ver que tal te va compañero.

08/10/2016, 09:13Respuesta #6

Desconectado kiristof

messageicon
Re:Problemas con el menu de Expansion
« Respuesta #6 en: 08/10/2016, 09:13 »
Muchisimas gracias ya puedo ver el menu , ahora que se me queda bloqueado al pinchar sobre iptv pero bueno eso ya tranquilamente lo mirare.


Muchas gracias de nuevo

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES