Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: PROBLEMAS DE CONECTIVIDAD  (Leído 9259 veces)

10/02/2015, 23:03 -

PROBLEMAS DE CONECTIVIDAD

Registrado:
03/04/2010
Gracias:
7/46
Mensajes
595
Buenas noches expongo esto para los que tengáis problemas para conectarse a prometeus mi deco desde hace una semana tardaba mucho en conectarse a prometeus o incluso no conectaba pues bien le prove la 1.06 y la 1.07 y la 1.08 y nada no hay cojo... a conectar pues bien esta tarde le e instalado la original 4.0 y después la 1.07 y por fin arranco a la primera como cuando lo compre 5 segundos tarda ahora en conectarse lo expongo por si a alguien le sirve de ayuda salu2
11/02/2015, 08:24 -

Re: PROBLEMAS DE CONECTIVIDAD

#1
Registrado:
21/04/2014
Gracias:
27/33
Mensajes
258
De donde has sacado el original 4.0?

11/02/2015, 12:03 -

Re: PROBLEMAS DE CONECTIVIDAD

#2
Registrado:
15/01/2013
Gracias:
0/0
Mensajes
120
Buenas, Puedes bajartela aqui. No tienes permiso para ver los enlaces. Regístrate o Autentícate

Un saludo
11/02/2015, 13:58 -

Re: PROBLEMAS DE CONECTIVIDAD

#3
Registrado:
03/04/2010
Gracias:
7/46
Mensajes
595
En la pagina oficial de qviar te vas a descargas y eliges la del unic hay la tienes un saludo
11/02/2015, 17:40 -

Re: PROBLEMAS DE CONECTIVIDAD

#4
Registrado:
21/04/2014
Gracias:
27/33
Mensajes
258
Gracias.

En la pagina oficial no le encontre. Desde el enlace de fran si

Gracias
11/02/2015, 18:58 -

Re: PROBLEMAS DE CONECTIVIDAD

#5
Registrado:
03/04/2010
Gracias:
7/46
Mensajes
595
Esa no es esa es para hacerla con cable 232 y la que yo digo es con el usb
11/02/2015, 19:02 -

Re: PROBLEMAS DE CONECTIVIDAD

#6
Registrado:
21/04/2014
Gracias:
27/33
Mensajes
258
Ya la he encontrado. Gracias Navarro.

11/02/2015, 19:02 -

Re: PROBLEMAS DE CONECTIVIDAD

#7
Registrado:
03/04/2010
Gracias:
7/46
Mensajes
595
No tienes permiso para ver los enlaces. Regístrate o Autentícate
11/02/2015, 19:04 -

Re: PROBLEMAS DE CONECTIVIDAD

#8
Registrado:
03/04/2010
Gracias:
7/46
Mensajes
595
Ahí la he dejado de todas formas para al que le interese saludos
11/02/2015, 23:25 -

Re: PROBLEMAS DE CONECTIVIDAD

#9
Registrado:
29/07/2014
Gracias:
1/0
Mensajes
13
Hola, a ver si alguien me puede ayudar.

Yo estaba con la version 1.08, con problemas de conexion, por lo que me he decidio ha hacer lo que explica Navarro, me he descargado la oficial, despues he instalado la 1.07, y es cuando han empezado los problemas.

Lo primero que me pone es "CORTOCIRCUITO EN CABLE LNB", no lo entiendo, no se a tocado ningun cable, para que me ponga eso. Pero lo mas curioso es que me ha dejado buscar canales, los ha encontrado, señal y fuerza al 98%, se ven ya que el prometheus se conecta perfectamente, pero el dichoso cartel de CORTOCIRCUITO no se va en ningun momento.

Tambien, otra cosa muy extraña, el usb no me reconoce ninguno, ni el delantero ni el trasero. Pone USB AUN NO ESTA LISTO, pero nunca lo esta.

A ver si me podeis ayudar, que llevo un dia entero rompiendome la cabeza.

Un saludo a todos y gracias.

12/02/2015, 00:01 -

Re: PROBLEMAS DE CONECTIVIDAD

#10
Registrado:
12/09/2013
Gracias:
41/384
Mensajes
1409
1.- Con el Unic desconectado de la corriente eléctrica.

2.- El deco conectado a la Tv como habitualmente lo tenemos.

3.- Se pone el pen con el firm 1.04 en el USB delantero (si no leyera en éste, prueba en otro usb).

4.- Enchufar el deco a la corriente electrica y conectarlo.

5.- Arranca el Unic, y cuando salga el mensaje "SW Wrong ...", pulsar con el mando el botón USB.

6.- El deco accederá (o debería acceder) al USB, y entonces marcar el firm 1.04 (sólo debes tener éste fichero en el pen), y preguntará si se quiere actualizar, marcaremos el sí.

Es otro proceso para recuperar el deco sin el cable, a ver si os funciona ...

12/02/2015, 06:13 -

Re: PROBLEMAS DE CONECTIVIDAD

#11
Registrado:
20/11/2008
Gracias:
263/316
Mensajes
620
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, a ver si alguien me puede ayudar.

Yo estaba con la version 1.08, con problemas de conexion, por lo que me he decidio ha hacer lo que explica Navarro, me he descargado la oficial, despues he instalado la 1.07, y es cuando han empezado los problemas.

Lo primero que me pone es "CORTOCIRCUITO EN CABLE LNB", no lo entiendo, no se a tocado ningun cable, para que me ponga eso. Pero lo mas curioso es que me ha dejado buscar canales, los ha encontrado, señal y fuerza al 98%, se ven ya que el prometheus se conecta perfectamente, pero el dichoso cartel de CORTOCIRCUITO no se va en ningun momento.

Tambien, otra cosa muy extraña, el usb no me reconoce ninguno, ni el delantero ni el trasero. Pone USB AUN NO ESTA LISTO, pero nunca lo esta.

A ver si me podeis ayudar, que llevo un dia entero rompiendome la cabeza.

Un saludo a todos y gracias.



A mi me paso exactamente igual y después de romperme la cabeza, era el cable coaxial de antena, uno de los pelillos de cobre estaba tocando en la rosca donde se coloca el conector F del deco y por ese motivo hacía cortocircuito en cable lnb, y es por eso por lo que no te reconoce nada ni siquiera el usb.

Desenrosca el cable de antena coaxial, saca el conector f del cable, retira el conector f del cable, y vuelve a colocar los pelillos de cobre en su sitio sin que quede ninguno que pueda tocar en donde se rosca dicho cable al deco, hecho esto vuelve a colocar el conector y a enroscar de nuevo en su sitio el cable coaxial y el cortocircuito habrá desaparecido.

Un saludo
12/02/2015, 10:12 -

Re: PROBLEMAS DE CONECTIVIDAD

#12
Registrado:
29/07/2014
Gracias:
1/0
Mensajes
13
No tienes permiso para ver los enlaces. Regístrate o Autentícate
1.- Con el Unic desconectado de la corriente eléctrica.

2.- El deco conectado a la Tv como habitualmente lo tenemos.

3.- Se pone el pen con el firm 1.04 en el USB delantero (si no leyera en éste, prueba en otro usb).

4.- Enchufar el deco a la corriente electrica y conectarlo.

5.- Arranca el Unic, y cuando salga el mensaje "SW Wrong ...", pulsar con el mando el botón USB.

6.- El deco accederá (o debería acceder) al USB, y entonces marcar el firm 1.04 (sólo debes tener éste fichero en el pen), y preguntará si se quiere actualizar, marcaremos el sí.

Es otro proceso para recuperar el deco sin el cable, a ver si os funciona ...



Hola, muchas gracias por contestar, volvere a probar lo que dice Navarro del cable, aunque ya lo revise, pero no esta de mas que lo vuelva a mirar. Si con esto persiste, ya mirare de hacer lo que dices tu; pero no se donde puedo descargar la 1.04, no la encuentro, si fuerais tan amables de poner el enlace.

Otra cosa, lo del mensaje SW WRONG, no se a que te refieres.

Esta tarde lo probare, ya os contare.

Un saludo y de nuevo muchas gracias.
« Última modificación: 12/02/2015, 10:14 por ireytete »
12/02/2015, 14:16 -

Re: PROBLEMAS DE CONECTIVIDAD

#13
Registrado:
03/04/2010
Gracias:
7/46
Mensajes
595
Pero pregunta tonta tu antena es individual o colectiva por que si es colectiva desactivar la alimentación de la lnb y si es individual algún pelillos se tiene que estar tocando por ahí un saludo
12/02/2015, 14:21 -

Re: PROBLEMAS DE CONECTIVIDAD

#14
Registrado:
03/04/2010
Gracias:
7/46
Mensajes
595
Por lo que veo lo de que tardava en conectarse bastante eso sí se te a solucionado haciendo lo que e en el primer post¿no?
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES