Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: problemas no me guarda configuracion  (Leído 6138 veces)

Registrado:
27/06/2012
Gracias:
274/154
Mensajes
958
hola acabo de comprarme este deco y no hay manera de hacerlo marchar le he puesto el prometeu y nada no hay manera cuando lo apago y luego lo enciendo me pone canal codificado me voy a ver como esta el prometiu y esta desctivado lo activo y nada no se ve nada
a algun compañero les a pasado esto o no soy yo el primero que puedo hacer gracias una mano porfavor un saludo
Registrado:
17/01/2008
Gracias:
2920/6972
Mensajes
98594
 Mira aquí:

No tienes permiso para ver los enlaces. Regístrate o Autentícate

en respuesta 2. Algunas veces tarda en florecer unos minutos, haz lo que te dice ahí y espera unos minutos.
 Saludos.
Registrado:
18/01/2008
Gracias:
825/6250
Mensajes
127299
Comprueba que te ha tomado la IP, puedes chequear si conecta a internet.
Yo he tenido problemas con el pirulo que lleva, y lo he rodado con un aparatito captador de señal que utilizo con los demás decos. Puede ser que si el router lleva pasword, interrumpa la captura de los datos del pirulo del deco.
Si es así solo veras los abiertos.
Salu2.
Registrado:
27/06/2012
Gracias:
274/154
Mensajes
958
si esto ya lo hago todo tal como dice el compañero ok pero el problema es que no me guarda la configuracion cuando lo apago y lo vuelvo a encender me tengo que ir a ver como esta el prometheu y veo que esta desactivado esto es normal o no que cuando se deja el deco en stamby gracias
Registrado:
27/06/2012
Gracias:
274/154
Mensajes
958
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Mira aquí:

No tienes permiso para ver los enlaces. Regístrate o Autentícate

en respuesta 2. Algunas veces tarda en florecer unos minutos, haz lo que te dice ahí y espera unos minutos.
 Saludos.

pero como cuanto rato pues yo llevo mucho rato y no hay manera grcias
Registrado:
17/01/2008
Gracias:
2920/6972
Mensajes
98594
 ¿Has llegado a ver canales?
 ¿Pones el prometheus en "permitir"?
 ¿Cuando le das a exit, ¿te pregunta si quieres guardar cambios?
 Si ves los canales, ¿el problema es que cuando vuelves a encender el deco te sale Prometheus desactivado?
 ¿Has activado IKS como te pone en la respuesta 2 del enlace que te he puesto?
 ¿Está la conexión del wifi en conectado?
 Sé un poco mas explicito que tu tienes delante el deco, pero nosotros no estamos allí y sólo vemos lo que nos pones.
 Saludos.
Registrado:
27/06/2012
Gracias:
274/154
Mensajes
958
No tienes permiso para ver los enlaces. Regístrate o Autentícate
¿Has llegado a ver canales?
 ¿Pones el prometheus en "permitir"?
 ¿Cuando le das a exit, ¿te pregunta si quieres guardar cambios?
 Si ves los canales, ¿el problema es que cuando vuelves a encender el deco te sale Prometheus desactivado?
 ¿Has activado IKS como te pone en la respuesta 2 del enlace que te he puesto?
 ¿Está la conexión del wifi en conectado?
 Sé un poco mas explicito que tu tienes delante el deco, pero nosotros no estamos allí y sólo vemos lo que nos pones.
 Saludos.
es que cuando le doy al exit no me pregunta nada lo voy a poner por cable aver si me cambia o no el IKS se activa cuando se le da al prometheu verdad o yo estoy haciendo algo mal gracias
Registrado:
17/01/2008
Gracias:
2920/6972
Mensajes
98594
 Mira también la configuración de IP haber si la tienes activada ó no.
 Saludos.
Registrado:
12/10/2008
Gracias:
482/3679
Mensajes
96052
primero comprueba de que te haya asignado IP, despues haz un resect a fabrica, se te borraran todos los canales, vuelve a configurar el idioma  etc, haz una busqueda de canales, vete a menu y comprueba que te pone PERMITIR PROMETEO, ponte en un canal , como por ejemplo canal mas  y espera unos minutos, 4 o 5 minutos, debe de ser suficiente.

saludos
Registrado:
27/06/2012
Gracias:
274/154
Mensajes
958
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Mira también la configuración de IP haber si la tienes activada ó no.
 Saludos.
bueno lo he puesto por cable y se a visto 10 segundos y ya a vuelto a no verse otra vez lo apago y lo enciendo y tengo que volver a activar el prometheu  ya estoy mosqueao no se lo que pasa me meto en youtub y se descarga lo que quiero ver por lo tanto problemas de coneccion no creo que sea
Registrado:
27/06/2012
Gracias:
274/154
Mensajes
958
No tienes permiso para ver los enlaces. Regístrate o Autentícate
primero comprueba de que te haya asignado IP, despues haz un resect a fabrica, se te borraran todos los canales, vuelve a configurar el idioma  etc, haz una busqueda de canales, vete a menu y comprueba que te pone PERMITIR PROMETEO, ponte en un canal , como por ejemplo canal mas  y espera unos minutos, 4 o 5 minutos, debe de ser suficiente.

saludos
si cuando lo apago y enciendo me pone ip asignada el problema es que me tengo que ir a prometheu y volver a activarlo y nada se ve 3 segundos y nada mas
Registrado:
12/10/2008
Gracias:
482/3679
Mensajes
96052
¿has probado en cargar el firware de nuevo???yo me lo bajaria de nuevo, y lo volveria a cargar, por si falló algo la primera vez

saludos
Registrado:
18/01/2008
Gracias:
825/6250
Mensajes
127299
No tienes permiso para ver los enlaces. Regístrate o Autentícate
si cuando lo apago y enciendo me pone ip asignada el problema es que me tengo que ir a prometheu y volver a activarlo y nada se ve 3 segundos y nada mas
Prueba ésto, desconecta el deco del router, restaura a fábrica, instala prometeus y actívalo, se reinicia?, si no lo hace lo apagas y lo enchufas de nuevo, comprueba que esté activado; si has guardado las pausas de tiempo lo estará.
Conectalo con el router, y mira si te toma la IP y tiene conexión a internet, Luego sigues con la busqueda de canales, etc.
Salu2.
Registrado:
27/06/2012
Gracias:
274/154
Mensajes
958
ok gracias ya le he cargao el sofwar dos veces y nada algo debe de pasarle a este deco no es normal gracias a tod@s un saludo el jueves lo llevo a la tienda
Registrado:
24/04/2011
Gracias:
0/15
Mensajes
119
Charly cuando le metes el sofware despues resturas vallres de fabrica de todo?
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES