Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
PadreDeFamilia
SORTEO APEBOX S2

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: Problemon unic  (Leído 2166 veces)

25/02/2016, 23:57 -

Problemon unic

Registrado:
24/05/2014
Gracias:
1/4
Mensajes
84
Hola compañeros,
Mí gran problema es el siguiente, el unic k tengo se conecta físicamente a prometheus pero siempre tengo canal codificado y nunca cambia amarillo para poder dejar ver la imagen.
Tengo calidad 83% y señal 86%, tengo la versión 1.15 y una lista buscada ciega.
El caso es k cuando pongo una línea Cccam se visualiza perfectamente y a la k la borro desaparece todo y vuelve al canal codificado.
E intentado hacer un recovery, pero me da E114 y no pasa de ai el display.
No se si alguno le a pasado, pero cualquier respuesta seguramente sea de ayuda.
N saludo y gracias de ante mano
26/02/2016, 00:00 -

Re:Problemon unic

#1
Registrado:
24/05/2014
Gracias:
1/4
Mensajes
84
Y perdonar me falta decir k la red esta correcta, se conecta youtuve y por Cccam funciona todo Ok.
Tanto por WiFi como por red directa.
26/02/2016, 09:54 -

Re:Problemon unic

#2
Registrado:
20/02/2014
Gracias:
21/48
Mensajes
418
Yo probaría a intentar reinstalar el firmware por si hubiera quedado algo corrupto. Es raro que te de prometheus conectado y no te decodifique los canales.
26/02/2016, 22:13 -

Re:Problemon unic

#3
Registrado:
24/05/2014
Gracias:
1/4
Mensajes
84
Después de hacer lo de volver a cargar el software esto es lo k me sale y aquí sea quedado
26/02/2016, 22:14 -

Re:Problemon unic

#4
Registrado:
24/05/2014
Gracias:
1/4
Mensajes
84
Ahora si k tengo un problema!!
26/02/2016, 23:12 -

Re:Problemon unic

#5
Registrado:
12/09/2013
Gracias:
42/475
Mensajes
1729
tienes que actualizar por el método recovery , que esta aquí en el foro donde los firmwares.
1.- Con el Unic desconectado de la corriente eléctrica.
2.- El deco conectado a la Tv como habitualmente lo tenemos.
3.- Se pone el pen con el firm 1.15 en el USB delantero o el trasero.
4.- Enchufar el deco a la corriente electrica y conectarlo.
5.- Arranca el Unic, y cuando salga el mensaje "SW Wrong ...", pulsar con el mando el botón USB.
6.- El deco accederá (o debería acceder) al USB, y entonces marcar el firm 1.15 (sólo debes tener éste fichero en el pen), y preguntará si se quiere actualizar, marcaremos el sí.

cuéntanos a ver que pasa.

26/02/2016, 23:49 -

Re:Problemon unic

#6
Registrado:
24/05/2014
Gracias:
1/4
Mensajes
84
Hola buenas sigue igual!! Me hace la descarga al parecer bien pero vuelve a salir el mensaje de la foto.
SW is wrong, please download again! 6
27/02/2016, 19:06 -

Re:Problemon unic

#7
Registrado:
31/03/2014
Gracias:
0/20
Mensajes
43
Hola, echale un ojo al ultimo mensaje de este post:

http://www.forokeys.com/foro/qviart-unic/deco-bloqueado-668024/msg3326165/#msg3326165 [nofollow]

Saludos.
28/02/2016, 01:03 -

Re:Problemon unic

#8
Registrado:
03/04/2010
Gracias:
9/50
Mensajes
587
Eso mismo me paso a mi y cuando con el usb no puedes sacarle punta te tienes que ir al cable 232 y hacerlo con el así lo hice por fin funcionar saludos
28/02/2016, 12:39 -

Re:Problemon unic

#9
Registrado:
24/05/2014
Gracias:
1/4
Mensajes
84
Gracias por las respuestas, pero nada de nada.
Ni por rs232 ni poniendo el 6.0 ni por el 5.0 ni poniendo el 1.15 luego ni nada de nada.
Siempre el mismo mensaje y ai se queda!!
Sabéis de alguien aquí por Barcelona k sepa hacer un recovery o k me pueda hechar un cable
28/02/2016, 13:00 -

Re:Problemon unic

#10
Registrado:
12/10/2008
Gracias:
605/5780
Mensajes
97258
has probado hacerlo con otro USB???, te has bajado nuevamente el firware, por si el que tuvieras está corrompido???

es raro que no te pueda hacer el recovery
28/02/2016, 19:21 -

Re:Problemon unic

#11
Registrado:
19/09/2014
Gracias:
31/181
Mensajes
406
Hola compañeros,
Mí gran problema es el siguiente, el unic k tengo se conecta físicamente a prometheus pero siempre tengo canal codificado y nunca cambia amarillo para poder dejar ver la imagen.
Tengo calidad 83% y señal 86%, tengo la versión 1.15 y una lista buscada ciega.
El caso es k cuando pongo una línea Cccam se visualiza perfectamente y a la k la borro desaparece todo y vuelve al canal codificado.
E intentado hacer un recovery, pero me da E114 y no pasa de ai el display.
No se si alguno le a pasado, pero cualquier respuesta seguramente sea de ayuda.
N saludo y gracias de ante mano
eso te ocurre con todos los canales o con alguno en especial??
03/03/2016, 01:15 -

Re:Problemon unic

#12
Registrado:
07/01/2015
Gracias:
11/16
Mensajes
68
Yo formatearía en Pen Drive en fat 32 lo primero, lo segundo me descargaría el Sw de nuevo y después realizaría los pasos que te ha indicado indio64

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 4 Respuestas
2511 Vistas
Último mensaje 04/02/2008, 09:24
por skeper
normal_post * 7 Respuestas
2194 Vistas
Último mensaje 19/03/2008, 20:44
por Unamigo
normal_post * 4 Respuestas
1751 Vistas
Último mensaje 21/03/2009, 00:46
por Sankocho
normal_post * 1 Respuestas
841 Vistas
Último mensaje 11/06/2015, 20:05
por EUROSAT
normal_post * 4 Respuestas
1080 Vistas
Último mensaje 17/08/2015, 14:37
por ·SkyNet·
normal_post_locked * 10 Respuestas
2817 Vistas
Último mensaje 30/08/2015, 13:04
por Luisitron
normal_post * 7 Respuestas
1992 Vistas
Último mensaje 07/09/2015, 22:21
por pedriles
normal_post * 1 Respuestas
1142 Vistas
Último mensaje 18/10/2015, 17:36
por alexcr
normal_post * 11 Respuestas
2699 Vistas
Último mensaje 05/11/2015, 17:54
por picopin
normal_post * 2 Respuestas
1781 Vistas
Último mensaje 16/11/2015, 23:03
por dioco
normal_post * 2 Respuestas
1704 Vistas
Último mensaje 28/10/2015, 15:06
por cristywiky
normal_post_locked * 5 Respuestas
1159 Vistas
Último mensaje 17/09/2016, 21:44
por khaelin
normal_post * 13 Respuestas
2625 Vistas
Último mensaje 03/12/2016, 14:50
por rg8ft9
veryhot_post * 25 Respuestas
1809 Vistas
Último mensaje 24/10/2019, 17:27
por Nuñez
normal_post * 2 Respuestas
202 Vistas
Último mensaje 14/07/2020, 15:41
por 007jb



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES