Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: PROMETHEUS DESCONECTADO aun haciendo fw7+1.18 fix octubre+reset  (Leído 12268 veces)

Registrado:
26/11/2013
Gracias:
14/49
Mensajes
291
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Anteriormente te respondí pero lo he eliminado para no liar mas la cosa, solo pretendo aclarar el tema de lo que comentas y que no me cuadra. Un cable que baja de la parabólica  y un solo (LNB), a tu casa,  (Splitter ó repartidor de señal, y 2 salidas) una a cada deco, pues yo te puedo asegurar que de este modo uno actúa como (Maestro) y otro como (Esclavo)..Yo lo tengo de este modo y te aseguro que si uno no esta encendido, el otro no se ve.
No es para crear polémica, pero a mi si que me funciona, puedo conectar uno solo y funciona (1), conecto el segundo y también funciona (1y2), cada uno con canales diferentes, si conecto el otro solo también funciona( 2).
Registrado:
21/08/2016
Gracias:
12/208
Mensajes
154
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pues no hubo suerte  :'(

Tras reseteo y nueva sintonización, PR sigue desconectado.

Puede ser que haya expirado? Según la web donde me comentaron que comprobase el plazo, seguía activo.

La señal del satelite sigue a tope como siempre, así que instalación no es.

Muchas gracias por la ayuda, pero toca seguir mirando.

Parece que nos ha tocado la lotería y de momento somos la minoría sin solución :)
Si hay alguna novedad lo escribiré por aquí y actualizaré el post de cabecera.
Registrado:
30/11/2008
Gracias:
145/231
Mensajes
1413
Los problemas de conexión vienen del original 7.0 tenéis que bajar de versión original poner la 5.0 o 6.0  y después instalar el 1,18 si así aún no funciona entonces el fix pero no poner la 7.0 nunca y menos entrar en páginas chinas para comprobar el deco pues corréis el riesgo de quedaros sin aparato  un saludo
Registrado:
07/09/2014
Gracias:
8/10
Mensajes
81
Todo el dia funcionando. Se conecto solito. Y eso del 7.0 que no funciona, perdon, tonterías. Funcionando con 7.0 y mis conocidos igual. Paciencia.
Registrado:
26/11/2013
Gracias:
14/49
Mensajes
291
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Tengo 2 Unic, el mas antiguo prometheus desconectado, funciona con ccam, pero aún así algun microcorte, el otro Unic haciendo " restaurar valores de fábrica, instalar firm 7.0, cargar Fix 25, restaurar valores de fábrica, cargar lista canales ( la mia guardada anteriormernte), actualizar datos de configuración (hora, parámetros generales y contraseña Wifi y ccam)" Prometheus conectado y canales en amarillo. Con el primer Unic he hecho lo mismo desconectado, los dos están conectados al mismo Router, con IP fija, uno 192,168,1,131 y el otro 192,168,1,135, antena individual.
Siempre me han funcionado los dos a la vez, una sola antena y un derivador en el cable de antena (una entrada y dos salidas, una para cada decodificador) tengo la corriente 13/18 en cada uno, teniendo en cuenta de no seleccionar canales polaridad H en uno si el otro no está en canales H.
En resumen un Unic funcionando con prometheus Conectado ( canales en amarillo) y otro con prometheus Desonectado con canales en blanco ( funcionando con cccam, pero con microcortes).
Hoy he conseguido que el deco con prometheus desconectado se haya conectado, siguiendo " restaurar valores de fábrica,cargar 1.18, cargar Fix 25,cargar lista canales ( la mia guardada anteriormernte), actualizar datos de configuración (hora, parámetros generales y contraseña Wifi)" Prometheus conectado y canales en amarillo.
Lo he hecho con otro deco y también me ha funcionado.
Registrado:
28/01/2014
Gracias:
2/1
Mensajes
22
yo tengo un problemilla mas y es que no me da la opción para activar o desactivar prometheus en el menú de expansión!!!!como puede ser esto?????
Registrado:
12/08/2014
Gracias:
856/359
Mensajes
617
Porque no hay opción,se conecta automáticamente si o si
Registrado:
28/01/2014
Gracias:
2/1
Mensajes
22
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Porque no hay opción,se conecta automáticamente si o si

ahhhh pues recuerdo en anteriores ocasiones q se podia desconectar.y.....xq se conecta y desconecta solo....
Registrado:
26/11/2013
Gracias:
14/49
Mensajes
291
Desconectar si que puedes, permanece desconectado hasta que lo enciendas de nuevo, si lo has desconectado ( si lo tenias conectado ) también lo puedes volver a conectar, simplemente pulsando en la línea " prometheus Conectado/Desconectado", si al encender el deco se queda en Desconectado no puedes conectarlo, ya que esto quiere decir que no tienes conexión.
Registrado:
28/10/2014
Gracias:
13/1
Mensajes
5
onde      resetar vlor de fabrica?
grazie
Registrado:
31/01/2015
Gracias:
33/14
Mensajes
89
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hoy he conseguido que el deco con prometheus desconectado se haya conectado, siguiendo " restaurar valores de fábrica,cargar 1.18, cargar Fix 25,cargar lista canales ( la mia guardada anteriormernte), actualizar datos de configuración (hora, parámetros generales y contraseña Wifi)" Prometheus conectado y canales en amarillo.
Lo he hecho con otro deco y también me ha funcionado.
Lo he hecho y me ha  funcionado.
Registrado:
16/09/2015
Gracias:
82/6
Mensajes
27
Yo he actulizado varios qviart unic en estos dos últimos meses, con 7.0 original y solamente meter fix y a funcionar. No se porque a algunos de los compañeros no les funciona. Tuve bastantes problemas con uno que actualicé en septiembre, pero era un problema generalizado con prometheus, pero después se estabilizó y no he vuelto a tener fallos.
Registrado:
19/12/2016
Gracias:
0/0
Mensajes
3
Hola , a ver si alguien de este lio que llevo dos semanas solucionar por mi cuenta sin molestar a nadie pero soy incapaz de encontrar una solucion a mi problema. Se han caido todos los canales de la unic, le cargué el 1.5 y luego el 1.18, ademas de canales ccam y nada. y no hay manera de volver a cargar un firmware anterior. Alguien me puede ofrecer una solucion? Gracias a todos y feliz año 2017!!!
Registrado:
12/09/2013
Gracias:
41/384
Mensajes
1409
restaura valores de fabrica , revisa tu conexión a internet.
 y vuelve a meter una lista de canales actualizada.
comprueba que prometheus este activo.
Registrado:
06/04/2010
Gracias:
511/592
Mensajes
3090
Tengo un vecino q con el fix 25, le ha ido siempre bien, pero desde ayer prometeuos conectado pero esta ko, con cccam perfecto, saludos
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
1012 Vistas
Último mensaje 20/11/2008, 11:27
por Sankocho
normal_post * 0 Respuestas
1683 Vistas
Último mensaje 20/12/2008, 01:07
por Sankocho
normal_post * 0 Respuestas
4738 Vistas
Último mensaje 28/10/2016, 13:42
por juanmac72
normal_post * 4 Respuestas
1561 Vistas
Último mensaje 19/11/2016, 18:18
por erpower
veryhot_post * 84 Respuestas
11413 Vistas
Último mensaje 02/01/2017, 20:02
por chikismiki
normal_post * 13 Respuestas
1855 Vistas
Último mensaje 30/04/2017, 21:16
por juande22
normal_post * 3 Respuestas
592 Vistas
Último mensaje 21/08/2017, 14:58
por ·SkyNet·
normal_post * 0 Respuestas
882 Vistas
Último mensaje 24/01/2018, 18:06
por jose1717
normal_post_locked * 1 Respuestas
477 Vistas
Último mensaje 03/02/2018, 18:50
por Pitingo
normal_post * 2 Respuestas
380 Vistas
Último mensaje 08/04/2018, 17:53
por PoP*PeQuE



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES