Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Ptometheus desconectado con jtel  (Leído 641 veces)

15/09/2016, 12:09

Desconectado Velrod

messageicon

Ptometheus desconectado con jtel

« en: 15/09/2016, 12:09 »
Hola q tal,
Resulta que el prometheus desconectado, puedo ver vídeos de YouTube pero no abre los canales y con jazztel.
Pero resulta que mi compañero le va perfectamente pero con Vodafone.
Es el proveedor el problema o alguien más la pasa?

15/09/2016, 12:32Respuesta #1

Desconectado pipojorge_22

  • Usuario muy activo
  • ****
  • Gracias
  • -Dada: 75
  • -Recibida: 27
  • Mensajes: 295
  • Qviart Unic y Engel 4800Y
messageicon

Re:Ptometheus desconectado con jtel

« Respuesta #1 en: 15/09/2016, 12:32 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola q tal,
Resulta que el prometheus desconectado, puedo ver vídeos de YouTube pero no abre los canales y con jazztel.
Pero resulta que mi compañero le va perfectamente pero con Vodafone.
Es el proveedor el problema o alguien más la pasa?
Yo tengo Jazztel y tengo luz, no tiene nada que ver con el proveedor de internet, son los servidores de Prometheus que dan luz a unos y a otros no, probablemente porque hayan recibido algun ataque externo y no tienen operativos todos los servidores. Un saludo

15/09/2016, 12:36Respuesta #2

Desconectado Velrod

messageicon

Re:Ptometheus desconectado con jtel

« Respuesta #2 en: 15/09/2016, 12:36 »
Ok, gracias por contestar.

15/09/2016, 12:46Respuesta #3

Desconectado pipojorge_22

  • Usuario muy activo
  • ****
  • Gracias
  • -Dada: 75
  • -Recibida: 27
  • Mensajes: 295
  • Qviart Unic y Engel 4800Y
messageicon
Re:Ptometheus desconectado con jtel
« Respuesta #3 en: 15/09/2016, 12:46 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Ok, gracias por contestar.
En el estado del servidor hay gente que ha dicho que sin tocar nada le ha vuelto la luz, al parecer los que tienen mas problemas son los decos nuevos, por ello se deduce que los servidores que tienen inoperativos por el supuesto ataque, son los que dan servicio a esos decos, asi que no toca otra que tener paciencia y volvera la luz. De hecho en mi caso, el finde pasado tuve que tirar de mi viejo engel, porque no tenia luz en el qviart y el lunes me volvio la luz.
No tienes permiso para ver los enlaces. Regístrate o Autentícate
« Última modificación: 15/09/2016, 12:53 por pipojorge_22 »

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES