Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: QviArt UNIC HD: Petición de mejoras del firmware desde el v 1.09  (Leído 18506 veces)

Registrado:
15/03/2009
Gracias:
21/25
Mensajes
183
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, si habéis leído lo anterior os habréis dado cuenta que va todo ok (excepto Grooveshark) con 1.09, pero tras dos días de pruebas me he dado cuenta de que no es así.
Me ha vuelto a pasar, se queda en el canal que estaba y ya no me obedece el mando ni los botones, tengo que apagar de interruptor trasero y reiniciar. (lo que no puedo precisar es el tiempo que transcurre entre el encendido y el momento que se queda fijo sin obedecer a nada).
De todas formas va mejor ahora que cuando puse el 1.09 sin volver al original.

Espero esa mejora para el siguiente firm.
tienes razón,me pasa exactamente lo mismo
Saludos.
Registrado:
26/11/2010
Gracias:
331/125
Mensajes
526
He visto que el bloqueo es el problema general de este firm (1.09) a mí también me ocurrió,unas veces cambiando de canal y otras cuando deshabilitaba algún server.Bueno por si os sirve de ayuda he comprobado que cambiando el "Modo Display"  es decir yo lo tenía "1080P 50Hz" y lo he cambiado a "1080l 50Hz" y parece que chuta mejor..eso sí, aclarar que no tengo ni idea porque ??  pero me funciona (por ahora pues lo hice ayer)....."Menu/Configuración/Configuracio OSD/Modo Display/ 1080l 50Hz"..saludos a tod@s   :)
Registrado:
30/01/2015
Gracias:
1/0
Mensajes
7
Yo lo tengo en 1080i y se me bloquea igual, no sabría decirte por qué. A veces no falla en todo el día y otras veces se bloquea cada 5 o 10 min.    :-\ :-\
Registrado:
26/11/2010
Gracias:
331/125
Mensajes
526
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo lo tengo en 1080i y se me bloquea igual, no sabría decirte por qué. A veces no falla en todo el día y otras veces se bloquea cada 5 o 10 min.    :-\ :-\
Está bien saberlo..gracias  pero es un poco extraño ya que algunos por lo visto van bien (sin bloqueos) ?????  un saludo
Registrado:
13/05/2010
Gracias:
6/4
Mensajes
68
la app para windows phone...saludos
Registrado:
27/06/2013
Gracias:
26/37
Mensajes
134
No tienes permiso para ver los enlaces. Regístrate o Autentícate
la app para windows phone...saludos

+1
Registrado:
12/09/2013
Gracias:
41/385
Mensajes
1409
efectivamente ,  cuando desactivas algún servidor a veces se cuelga (lo hace  a veces no siempre) y tienes que reiniciar del botón trasero.
en general va bastante bien.
Registrado:
26/11/2010
Gracias:
331/125
Mensajes
526
No tienes permiso para ver los enlaces. Regístrate o Autentícate
efectivamente ,  cuando desactivas algún servidor a veces se cuelga (lo hace  a veces no siempre) y tienes que reiniciar del botón trasero.
en general va bastante bien.
..Un pequeño truquillo para que no se te quede..confirmar los cambios de uno en uno..a mi me funciona..saludos
Registrado:
13/05/2010
Gracias:
6/4
Mensajes
68
que no se quede bloqueado el mando...
salu2
Registrado:
08/03/2015
Gracias:
0/0
Mensajes
8
Que se puedan dejar canales vacíos al editar las listas de canales para los que nos gusta tenerlos en el mismo orden que piji plus
Registrado:
04/11/2014
Gracias:
0/0
Mensajes
13
Que se conecte  PROMETHEUS  :P
Registrado:
19/03/2014
Gracias:
4/0
Mensajes
13
buenas noches,
tenia puesto el 1.06 y sin problemas, al pasar al 1.09 tarda mas de 25 minutos en conectarse al servidor.
Registrado:
15/10/2013
Gracias:
1525/1778
Mensajes
4987
hola,si fuera posible ver porque en esta actualizacion tarda tanto en conectarse al servidor.un saludo.
Registrado:
23/04/2012
Gracias:
2/2
Mensajes
30
Tras estos días de cortes de PROMETHEUS, creo que la gestión entre PROMETHEUS y CCCam está fatal, hay que desconectar PROMETHEUS para que solo funcione con CCCam, esto no tiene sentido. Mi solución es que en cada corte cambie de servidor, en el que esté estable ahí se quedará, no que ahora siempre va a buscar a PROMETHEUS. Porque yo no tengo problema pero los familiares no están tan hábiles para entrar en el menú.
Registrado:
26/11/2010
Gracias:
331/125
Mensajes
526
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Tras estos días de cortes de PROMETHEUS, creo que la gestión entre PROMETHEUS y CCCam está fatal, hay que desconectar PROMETHEUS para que solo funcione con CCCam, esto no tiene sentido. Mi solución es que en cada corte cambie de servidor, en el que esté estable ahí se quedará, no que ahora siempre va a buscar a PROMETHEUS. Porque yo no tengo problema pero los familiares no están tan hábiles para entrar en el menú.

..100% de acuerdo,comparto ésta petición..saludos
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES