Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Reinicios constantes Qviart Unic con Prometheus V1.06  (Leído 14650 veces)

22/03/2014, 20:36

Desconectado Petrisco

He actualizado mi deco Qviart Unic HD al firmware de Prometheus v1.06, pero cada 2 minutos aproximadamente se apaga repentinamente el deco y se reinicia, y así durante mucho rato.

Pensaba que eso solo pasaba con el v1.04 o con el v1.05... ¿hay alguna solución para este problema?

Agradezco ya las ayudas y consejos.


22/03/2014, 20:43Respuesta #1

Conectado Unamigo

messageicon

Re: Reinicios constantes Qviart Unic con Prometheus V1.06

« Respuesta #1 en: 22/03/2014, 20:43 »
 A ver si ésto te lo soluciona:

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Los que tengáis el deco recién comprado, y le habéis puesto la versión 1.06 directamente, hay un bug al conectar por LAN, solo funciona por WIFI. Lo que teneis que hacer es:

- Restaurar datos de fabrica
- Instalar el firmware 1.0
- Restaurar datos de fabrica
- Instalar el firmware 1.05
- Restaurar datos de fabrica
- Instalar el firmware 1.06

Y provad a ver si os va, yo le he hecho eso a un amigo que se compro el deco hace 1 semana, y le ha funcionado!!

Saludos!

PD: IKS Perfecto

 Saludos.

22/03/2014, 21:02Respuesta #2

Desconectado Petrisco

messageicon

Re: Reinicios constantes Qviart Unic con Prometheus V1.06

« Respuesta #2 en: 22/03/2014, 21:02 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A ver si ésto te lo soluciona:

 Saludos.

Gracias Unamigo  ;)

lo voy a intentar y comento los resultados para compartirlos.  Por cierto, lo tengo conectado por wifi, porque el router está en la otra punta de la casa.


13/04/2014, 08:54Respuesta #3

Desconectado Petrisco

messageicon
Re: Reinicios constantes Qviart Unic con Prometheus V1.06
« Respuesta #3 en: 13/04/2014, 08:54 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A ver si ésto te lo soluciona:

 Saludos.

Buenas, he probado y al menos el deco funciona, solo que cuando lo conecto a mi router por wifi lo sigue haciendo.  Si me conecto al wifi de mi hermana que vive al lado ya no se reinicia. Los dos tenemos línea con movistar, no sé que puede ser, a lo mejor es una configuración que no he realizado.

Gracias!

13/04/2014, 11:54Respuesta #4

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -Dada: 732
  • -Recibida: 5280
  • Mensajes: 123945
  • __d u k e__
messageicon
Re: Reinicios constantes Qviart Unic con Prometheus V1.06
« Respuesta #4 en: 13/04/2014, 11:54 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas, he probado y al menos el deco funciona, solo que cuando lo conecto a mi router por wifi lo sigue haciendo.  Si me conecto al wifi de mi hermana que vive al lado ya no se reinicia. Los dos tenemos línea con movistar, no sé que puede ser, a lo mejor es una configuración que no he realizado.

Gracias!
Luego el deco funciona bien, por lo tanto y por el motivo que sea, el fallo/error viene de donde toma la señal ... router; mi ra a ver si os lo cambiais, o bien como lo tiene configurado tu hermana para que tu te lo pongas igual.
Salu2.

13/04/2014, 17:53Respuesta #5

Conectado maduro83

  • VIP
  • *****
  • Gracias
  • -Dada: 60
  • -Recibida: 171
  • Mensajes: 859
  • Qviar unic hd el mejor.
messageicon
Re:
« Respuesta #5 en: 13/04/2014, 17:53 »
Yo nunca tuve este problema de los reinicios y hoy empezó,  se me reinicia solo unas cuantas veces y yo lo tengo desde hace ya unos meses y no tuve nunca este problema y siempre lo e tenido por cable, no se que pasará

Enviado desde mi GT-I9505 mediante Tapatalk

13/04/2014, 18:24Respuesta #6

Desconectado joantopo

messageicon
Re: Reinicios constantes Qviart Unic con Prometheus V1.06
« Respuesta #6 en: 13/04/2014, 18:24 »
es reinicio o auto-apagado?

porque en el Menú Configuración-Horas--(hay la opción de auto-apagado) que tendría que estar desactivada.

A mí por este motivo se me desactivaba (y diría que viene de fábrica así a las 3 horas de uso).

14/04/2014, 01:33Respuesta #7

Desconectado Raúl Pérez

messageicon
Re: Reinicios constantes Qviart Unic con Prometheus V1.06
« Respuesta #7 en: 14/04/2014, 01:33 »
A mi hoy me ha salido una pantalla que decía: "Se informa que se auto-apagara en 90 seg" y efectivamente así ha sido.- Lo he vuelto a encender y punto.- Pero ahora al leer este hilo he ido a ponerlo en apagado ya que estaba en 3 h. Es la primera vez que me ha sucedido y tengo el deco desde hace una semana.- Hay días que lo enciendo sobre la hora de comer y no lo apago hasta medianoche y ningún dia me había sucedido que se auto-apagara.-
En fin, espero haberlo solucionado.- Efectivamente ayer yo también tuve muchos cortes y muchos canales en HD no se abrían. Ya veo que no era el único.-

Saludos.-

11/05/2014, 11:42Respuesta #8

Desconectado Petrisco

messageicon
Re: Reinicios constantes Qviart Unic con Prometheus V1.06
« Respuesta #8 en: 11/05/2014, 11:42 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Luego el deco funciona bien, por lo tanto y por el motivo que sea, el fallo/error viene de donde toma la señal ... router; mi ra a ver si os lo cambiais, o bien como lo tiene configurado tu hermana para que tu te lo pongas igual.
Salu2.

Gracias por la respuesta.  He configurado el router exactamente igual, e incluso he probado a asignar una ip fija en el dzm del router y en el deco, pero sigue saltando cuando conecto a mi wifi.  Seguiré investigando a ver si encuentro la solución y la comparto si esto puede ayudar a alguien.

19/06/2014, 16:03Respuesta #9

Desconectado WeSoRz

messageicon
Re: Reinicios constantes Qviart Unic con Prometheus V1.06
« Respuesta #9 en: 19/06/2014, 16:03 »
Buenas,

Se sabe alguna posible solución para ésto? Me iba perfecto y de pronto se ha empezado a reiniciar. Si no se conecta a internet, no se reinicia, pero en cuanto coge IP (por WIFI), se reinicia.

La única "solución" que he tenido es hacer downgrade a 1.04.

Saludos.

20/06/2014, 12:28Respuesta #10

Desconectado rannax

messageicon
Re: Reinicios constantes Qviart Unic con Prometheus V1.06
« Respuesta #10 en: 20/06/2014, 12:28 »
A mi me pasaba igual , el 1.6 me iva mui mal llevo meses con el 1.2 y va fenomenal ni un solo corte.

20/06/2014, 23:32Respuesta #11

Desconectado WeSoRz

messageicon
Re: Reinicios constantes Qviart Unic con Prometheus V1.06
« Respuesta #11 en: 20/06/2014, 23:32 »
Lo curioso es que me iba perfecto y de pronto se ha vuelto loco... sin sentido.

A ver si sacan pronto una nueva versión y corrigen varios fallos. Es raro que en tanto tiempo no hayan sacado nada.

21/06/2014, 10:51Respuesta #12

Desconectado AtEExll

messageicon
Re: Re: Re: Reinicios constantes Qviart Unic con Prometheus V1.06
« Respuesta #12 en: 21/06/2014, 10:51 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Lo curioso es que me iba perfecto y de pronto se ha vuelto loco... sin sentido.

A ver si sacan pronto una nueva versión y corrigen varios fallos. Es raro que en tanto tiempo no hayan sacado nada.

Toda la información de desarrollo de firms están en Github, ahí ponen las mejoras, como esta el proyecto en curso y lo pone todo de todos los desarrolladores y de todos los terminales, decos, móviles, routers...  Lo que sea.
De prometheus team te aseguro que en curso no hay nada de nada. A no ser que estén tenteandolo en su casa, pero de forma oficial seguro que no están haciendo nada.

Un saludo.

22/06/2014, 11:45Respuesta #13

Conectado quenoteam

messageicon
Re: Reinicios constantes Qviart Unic con Prometheus V1.06
« Respuesta #13 en: 22/06/2014, 11:45 »
Creo que el tema de reinicios se arregla restaurando datos "valores predeterminados de fabrica --> todo" después de meter el firm 1.06.
Luego se carga la lista de canales y se configura el wifi, y ya va todo bien.
Creo que muchos instalan o actualizan el firm pero no restauran de fábrica todo, y ese es el fallo.
A mi al menos me ha funcionado siempre bien de este modo.

22/06/2014, 18:04Respuesta #14

Conectado Dj Maykel

messageicon
Re: Reinicios constantes Qviart Unic con Prometheus V1.06
« Respuesta #14 en: 22/06/2014, 18:04 »
a mi tambien siempre que se mete lista de canales o actualiza firm sin restaurar todo de fabrica suele volvese loco y empiezan los reinicios a mi me pasaba ...

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES