Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: señal debil en qviart unic  (Leído 13591 veces)

26/10/2013, 14:13 -

señal debil en qviart unic

Registrado:
26/10/2013
Gracias:
0/0
Mensajes
11
Buenas tardes.

Resulta que ayer me compré el qviart unic con el "nuevo firmware" ya instalado. En teoría me dijeron que esto iba a ser como gol tv: lo compras, lo enchufas y lo ves. Pues no ha sido así. Ayer en la tienda me lo instalaron todo, lo probaron y todo ok. El caso es que hoy lo monto en casa y no me va. Me dice que la señal es débil. La potencia de la señal es del 75%, pero la calidad es 0%. La antena es comunitaria y los parámetros son los siguientes:

satellite:  Astra 1 (19.2 E)
Trasponder  12012/V/29700/2/3
Tipo lnb   universal
Alimentacion LNB  13v/18v
22khz   auto
DisecqC1.0    LNB2
DisecqC1.1     ninguno
Motor     ninguno
Tipo busqueda      todos los canales
Empezar busqueda        Satelite



El aparato está conectado a internet y al darle a ejecutar prueba de enlace me dice que esta listo para conectarse a internet

En cuanto a los servidores me pone:       Servidores conectados: 1    Desconectado

Esto es todo lo que os digo. El caso es que ayer funcionaba perfecto en la tienda pero en mi casa, nada de nada. La señal es débil dice.

Espero vuestra ayuda. Muchas gracias
26/10/2013, 14:18 -

Re: señal debil en qviart unic

#1
Registrado:
18/01/2008
Gracias:
825/6250
Mensajes
127299
Cambia esto:

DisecqC1.0    Ninguno
26/10/2013, 14:26 -

Re: señal debil en qviart unic

#2
Registrado:
17/01/2008
Gracias:
2920/6972
Mensajes
98594
 Al ser antena comunitaria debes poner:

Alimentacion LNB  0v

 Saludos.
26/10/2013, 14:28 -

Re: señal debil en qviart unic

#3
Registrado:
26/10/2013
Gracias:
0/0
Mensajes
11
he estado leyendo un poquito y ahora puse alimentacion lnb 0   y disecq 1.0  ninguno   y nada de nada. Sigo teniendo señal debil
26/10/2013, 14:29 -

Re: señal debil en qviart unic

#4
Registrado:
26/10/2013
Gracias:
0/0
Mensajes
11
lo que me extraña es lo de calidad 0%, porque fuerza me pone 75%
26/10/2013, 14:41 -

Re: señal debil en qviart unic

#5
Registrado:
08/10/2013
Gracias:
2/2
Mensajes
33
Lo mismo me pasaba a mi y era la clavija del cable de la antena. Esta bien enroscado??
26/10/2013, 14:46 -

Re: señal debil en qviart unic

#6
Registrado:
26/10/2013
Gracias:
0/0
Mensajes
11
si, está bien enroscada.  La he quitado y enganchado de nuevo y ahora hay algo me mosquea bastante. Al quitarla seguía teniendo fuerza 75.
26/10/2013, 14:55 -

Re: señal debil en qviart unic

#7
Registrado:
08/10/2013
Gracias:
2/2
Mensajes
33
Has comprobado que la parabolica este bien conectada y orientada? Si buscas canales en el astra y esta mirando a otro sitio te sale eso de señal debil
26/10/2013, 15:16 -

Re: señal debil en qviart unic

#8
Registrado:
26/10/2013
Gracias:
0/0
Mensajes
11
la parabolica es comunitaria. He tenido otros receptores satelite anteriormente y cogían la señal del astra. No sabría tampoco como mirar si está bien orientada o no.
26/10/2013, 15:45 -

Re: señal debil en qviart unic

#9
Registrado:
14/10/2013
Gracias:
1/1
Mensajes
40
ami me pasa lo mismo de exo tengo un tema abierto con eso xk tengo calidad a 0 no sube la barra y la señal de los canales tb y lo raro es k asta antes de ayer me iva bien
26/10/2013, 15:58 -

Re: señal debil en qviart unic

#10
Registrado:
26/10/2013
Gracias:
0/0
Mensajes
11
Sigo trasteando con el cacharro. NO consigo ver nada de nada. LA conexión a internet funciona correctamente (puedo ver videos en youtube, el tiempo, etc...)  Yo creo que debe ser cosa de antena, configuración del satélite o algo de eso.

Muchas gracias de antemano por la ayuda prestada a todos
26/10/2013, 16:37 -

Re: señal debil en qviart unic

#11
Registrado:
26/10/2013
Gracias:
0/0
Mensajes
11
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Sigo trasteando con el cacharro. NO consigo ver nada de nada. LA conexión a internet funciona correctamente (puedo ver videos en youtube, el tiempo, etc...)  Yo creo que debe ser cosa de antena, configuración del satélite o algo de eso.

Muchas gracias de antemano por la ayuda prestada a todos

pasame tu hilo para que le eche un vistazo si puedes.

gracias
26/10/2013, 16:42 -

Re: señal debil en qviart unic

#12
Registrado:
26/10/2013
Gracias:
0/0
Mensajes
11
ya lo encontré, rubiato

Una cosa. Lo de habilitar y deshabilitar prometheus, donde sale¿?  No lo encuentro por ningun lado
26/10/2013, 17:33 -

Re: señal debil en qviart unic

#13
Registrado:
17/01/2008
Gracias:
2920/6972
Mensajes
98594
 No tiene mucho que ver la potencia con la calidad, lo que mas importa es tener calidad y si no la tienes y dices que te funciona youtube, claramente tu problema es de antena. Las comunitarias son como un mundo aparte y todo porque la instalación no la hacen bien porque no deberia de haber motivo cuando está bien hecha.
 Y cuando dugo instalación me refiero a todo en su conjunto, orientación, cableado, conexiones por las cajas de escalera,.....
 Saludos.
26/10/2013, 20:26 -

Re: señal debil en qviart unic

#14
Registrado:
26/10/2013
Gracias:
0/0
Mensajes
11
ya lo resolvi o se resolvio solo. el caso es q ya va ok

muchas gracias a todos
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES