Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Sin ccam con firm 1.03  (Leído 4062 veces)

12/10/2013, 11:07 -

Sin ccam con firm 1.03

Registrado:
15/09/2013
Gracias:
8/7
Mensajes
151
Hola.

Desde que tengo este firm no hay manera de conectarme por ccam. He restaurado a valores de fabrica y tambien probe lo que me dijisteis por aqui de meterlas manuales pero no me funciona. A alguien mas le pasa esto???

Saludos
12/10/2013, 12:29 -

Re: Sin ccam con firm 1.03

#1
Registrado:
29/09/2013
Gracias:
5/1
Mensajes
70
finw.1.02 y de fabula.
12/10/2013, 12:45 -

Re: Sin ccam con firm 1.03

#2
Registrado:
15/09/2013
Gracias:
8/7
Mensajes
151
probaremos pues


edito: puesto el 1.02 y ya conecta, deberian tenerlo en cuenta los del prometheus

Gracias
« Última modificación: 12/10/2013, 13:04 por zizux »
12/10/2013, 13:23 -

Re: Sin ccam con firm 1.03

#3
Registrado:
16/09/2013
Gracias:
22/21
Mensajes
204
Hola compañeros, estoy esperando mi qviart unic y en la espera leo lo vuestras experiencias, leyendo veo que quizás se mejor meter el 1.02, que opináis?? 
 Saludos...y gracias.
12/10/2013, 13:55 -

Re: Sin ccam con firm 1.03

#4
Registrado:
28/09/2013
Gracias:
1/0
Mensajes
51
Yo también tengo esa duda.
12/10/2013, 14:32 -

Re: Sin ccam con firm 1.03

#5
Registrado:
28/02/2009
Gracias:
8132/58120
Mensajes
55421
finw.1.03 y de fabula.
12/10/2013, 14:36 -

Re: Sin ccam con firm 1.03

#6
Registrado:
28/09/2013
Gracias:
1/0
Mensajes
51
Es normal que me cueste ver algún que otro canal? un par de ellos solamente.
12/10/2013, 17:15 -

Re: Sin ccam con firm 1.03

#7
Registrado:
25/05/2010
Gracias:
2/39
Mensajes
296
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Es normal que me cueste ver algún que otro canal? un par de ellos solamente.

Si, hay algunos HD que les cuesta abrirlos y a veces ni los abre. Tendrían que mejorar eso del server iks.
12/10/2013, 17:27 -

Re: Sin ccam con firm 1.03

#8
Registrado:
17/01/2008
Gracias:
2921/6974
Mensajes
98597
 A los que tienen dudas sobre que firm. poner, aquí hay para todos los gustos, unos dicen que el 1.03 y otros que el 1.02, pero como el cambiar el firm. con el USB es cuestión de un par de minutos, lo teneis fácil, probad con los dos y os quedais con el que mejor os guste, por cierto, yo estoy con el 1.02 y no lo cambio porque me va bastante bién.
 Saludos.
12/10/2013, 18:43 -

Re: Sin ccam con firm 1.03

#9
Registrado:
16/09/2013
Gracias:
22/21
Mensajes
204
Gracias por vuestras respuesta a quedado bastante claro, el lunes que posiblemente me llegue veremos, ya comentaré.
Saludos...y gracias.
12/10/2013, 23:31 -

Re: Sin ccam con firm 1.03

#10
Registrado:
10/10/2008
Gracias:
28/973
Mensajes
339
En el firm 1.03 funciona perfectamente. Lo que pasa es que en Servidores, no se ve, porque? porque están puestos como Newcam. Si cambias el valor newcam por cccam te aparecerán los servidores.
14/10/2013, 19:44 -

Re: Sin ccam con firm 1.03

#11
Registrado:
16/09/2013
Gracias:
22/21
Mensajes
204
Bueno compañeros me llegó la maquina esta tarde y ya la he puesto en marcha, la verdad que ha sido bastante fácil con los excelentes manuales que hay en el foro, ahora a ver si le meto algún apoyo para evitar los cortes en los HD, por cierto le he puesto el firmw. 1.03.
Saludos...y gracias.
 
14/10/2013, 21:19 -

Re: Sin ccam con firm 1.03

#12
Registrado:
03/10/2009
Gracias:
13/15
Mensajes
464
Por si le sirve a alguien yo aún tengo puesto el 1.00 y me va de fábula y no lo cambio hasta ke salga el tan esperado 1.04, que por cierto, se sabe algo de él? Creo ke lo último ke leí es ke lo sacarían un lunes/martes, pero no dijeron él mes jeje, pero claro como no dejamos de sugerir mejoras para él nuevo firm pues.... :laugh:

Salu2.
14/10/2013, 23:26 -

Re:

#13
Registrado:
25/04/2013
Gracias:
0/2
Mensajes
200
El que iba a salir el lunes o el martes era el 1.03. Del 1.04 aún no sabemos nada

Enviado desde mi Nexus 4 usando Tapatalk
27/10/2013, 13:02 -

Re:

#14
Registrado:
15/09/2013
Gracias:
8/7
Mensajes
151
No tienes permiso para ver los enlaces. Regístrate o Autentícate
El que iba a salir el lunes o el martes era el 1.03. Del 1.04 aún no sabemos nada

Enviado desde mi Nexus 4 usando Tapatalk


Resulta que con el 1.04 me pasa lo mismo no me va ningun cccam, he pasado de nuevo a 1.02 y funcionan, pero claro ahora el iks no me va
 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES