Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: sin interfaz de red ,wifi muerto??  (Leído 6695 veces)

Registrado:
25/02/2014
Gracias:
5/4
Mensajes
84
Yo de nuevo   :'(    :)  


tenia el deco perfemente funcionando,canales colocaitos todo visible ,se ve todo muy bien,al cabo de unas horas al volver a verlo,el prometeus
esta desconectado y no se puede activar ,la wifi me dice que esta conectada al 70 por ciento como al principio,pero no me detecta ninguna ip, no hace mas que
salir el cartel sin interfaz de red en todo,es decir el wifi no funciona,no tiene el led azul,al encender a veces me dice wifi conectado y otras como si no
hubiera  nada conectado,pero no hay manera ,es como si se hubiera roto el pincho wifi o creo que es como si no lo reconociera el deco.

Le he puesto firm 105 por si podria ser pero nada peor,e vuelto a la 106 y sigue igual y el pincho ya directamente ni lo detecta al encenderlo.
Intentare con un cable pero es que me pilla muyyy lejos .Me da muy mala espina.Haber si alguien le ha salido malillo el pincho wifi y con cambiarlo
se arreglaria o no se si se podria acoplar de otra marca o tipo algo mejor.

En fin contarme argo ,que el cacharro me mola un rato la calidad que da ,pero estas cosas cuando empiezan asi empiezan ha dejarle
a uno medio zumbao.

saludos
Registrado:
28/01/2014
Gracias:
0/1
Mensajes
201
Empieza por lo mas simple, apaga el deco y el router y vuelve a encenderlos.
Comprueba también que no tengas desactivada la wifi.

Un saludo.
Registrado:
06/09/2013
Gracias:
1/0
Mensajes
19
La verdad es que el adaptador wifi es bastante endeblillo, descarta el aparato conectandolo por cable (rj45), a mi me ha ocurrido muchas veces lo de sin interfaz de red y casualmente siempre ha sido cuando he cambiado el aparato de habitación y le he dado movimiento, desde entonces el adaptador wifi le puse un cable extension. De todas formas lo venden suelto y creo que vale unos 15€.
Registrado:
24/10/2013
Gracias:
0/0
Mensajes
5
A mi me ha pasado lo mismo, me detectaba el USB y a veces tenía wifi y no aparecía mi red o no aparecía ninguna red. Probé con otro wifi USB que tenía por casa y nada. Al final lo he puesto por cable al rj45

Salu2
Registrado:
25/02/2014
Gracias:
5/4
Mensajes
84
Hola
le he puesto el cable y todo ha vuelto a funcionar,los dos usb yo creo que funcionan bien,graban con usb pinchado  y detectan los archivos que hay en ellos.

Pienso que el pincho que viene es el que no durado ni 3 horas.

No habrá alguna forma de poder conectar cualquier pincho wifi??

los hay muy buenos por ahi  y es una pena depender de solo uno y encima parece ser que es una castaña.

se agradece la ayuda

saludos.
Registrado:
17/01/2008
Gracias:
2921/6973
Mensajes
98596
 Pues mi pincho va de fábula y hasta me coge el wifi en zonas de la casa donde otros equipos ni los huelen.
 Saludos.
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES