Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Un minuto de vuestro tiempo,tengo problema  (Leído 1445 veces)

Registrado:
27/06/2013
Gracias:
10/7
Mensajes
13
Buenas tardes,siento molestaros,seguramente tengáis cosas mas importantes que estar aquí....,pero ya que estáis a ver si me podéis decir que me pasa o como solucionarlo..
Hoy me llego el Qviar UNIC, venia con el 5.0 instalado y dos copañeros del trabajo tienen el Prometheus 1.08 y me recomendaron que instalara esa versión...pues después de instalarlo, me salia un mensaje de error y se quedaba penchado en la pantalla inicial.
Volví a instalar la version 5.0 original y ahora resulta que cada vez que intento pasar un Prometheus (he probado con la 1.05 1.07 1.08 y 1.09), me sale la barra como intentando instalar y me sale error.
Llevo toda la tarde con el tema,leyendo manuales,restaurando de fabrica,cambiando de usb,formateandolo cada vez que lo intento y nada,no consigo instalar ningún Prometheus,a ver si alguien me puede dar una solución.
Cuando entro en expansión,solo me sale usb,con lo cual,no tengo ningún Prometheus instalado,no?
Muchas gracias
« Última modificación: 03/09/2015, 19:52 por jtcano »
Registrado:
18/10/2013
Gracias:
326/316
Mensajes
604
Hola.

Con la 5.0 solo puedes poner la version 1.10 de prometheus... por debajo de 1.10 no puedes.

Aquí te adjunto un zip comprimido con la version 1.10.. lo descomprimes, lo metes al usb y al deco.


saludox

Registrado:
15/03/2009
Gracias:
21/25
Mensajes
183
asi es, o reinstala la original 5.0 y luego la que te ha pasado el compi
Registrado:
12/09/2013
Gracias:
41/384
Mensajes
1409
no se puede instalar la 1.08 si no tienes el cable. por usb no se puede con la 5.0 instalada en el deco.
Registrado:
05/03/2009
Gracias:
0/0
Mensajes
5
a mi ha pasado lo mismo que a ti, lo he solucionado sin ningún problema tal y como te dice minu, carga el firm 5 y despues el prometheus 10.
hazo desde el usb, para que te lo lea pulsa el boton usb del mando.
suerte
Registrado:
27/06/2013
Gracias:
10/7
Mensajes
13
Perdonad que no pasara antes a informaros,pero poco tiempo que tengo la verdad..
Me gustaría dar las gracias a todos los que habéis aportado comentarios a mi problema y especialmente a dosix,que gracias a el solucione el problema.
Efectivamente fue pasar el prometheus 1.10 y a los pocos segundos de reiniciarse el deco ya tenia luz.

Solo una duda,los iconos del menú principal,no se pueden cambiar? porque con el firmware original que venia con el deco eran unos muy guapos y despues de estar trasteando con pruebas de firmware y prometheus,cambiaron y son realmente feos..

Por el resto todo genial,muchas gracias a todos.
Registrado:
05/08/2011
Gracias:
10/93
Mensajes
486
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Perdonad que no pasara antes a informaros,pero poco tiempo que tengo la verdad..
Me gustaría dar las gracias a todos los que habéis aportado comentarios a mi problema y especialmente a dosix,que gracias a el solucione el problema.
Efectivamente fue pasar el prometheus 1.10 y a los pocos segundos de reiniciarse el deco ya tenia luz.

Solo una duda,los iconos del menú principal,no se pueden cambiar? porque con el firmware original que venia con el deco eran unos muy guapos y despues de estar trasteando con pruebas de firmware y prometheus,cambiaron y son realmente feos..

Por el resto todo genial,muchas gracias a todos.

Pues no compañero los iconos son los q son...
 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post *
en el ultimo minuto

Iniciado por vero Bar del Foro

0 Respuestas
960 Vistas
Último mensaje 03/02/2008, 21:16
por vero
normal_post * 6 Respuestas
1781 Vistas
Último mensaje 25/01/2009, 12:00
por kri
normal_post * 0 Respuestas
778 Vistas
Último mensaje 01/03/2010, 13:21
por Ramone 8
normal_post * 2 Respuestas
1010 Vistas
Último mensaje 12/05/2010, 02:48
por w1w
normal_post * 0 Respuestas
586 Vistas
Último mensaje 31/01/2012, 18:09
por otroatletico
normal_post * 6 Respuestas
1400 Vistas
Último mensaje 20/04/2012, 11:49
por pedritosheila
normal_post * 1 Respuestas
794 Vistas
Último mensaje 09/10/2012, 23:02
por duke
normal_post * 8 Respuestas
923 Vistas
Último mensaje 06/03/2016, 20:11
por Jaloni78
normal_post * 10 Respuestas
1459 Vistas
Último mensaje 13/07/2016, 15:39
por pedro_fdez
normal_post * 3 Respuestas
248 Vistas
Último mensaje 11/07/2016, 23:08
por casemiro



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES