Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Unic sin sonido en todos los canales  (Leído 1799 veces)

11/01/2015, 12:13

Desconectado djlittlebird

messageicon

Unic sin sonido en todos los canales

« en: 11/01/2015, 12:13 »
Hola a todos.
No tengo sonido en cualquier canal, ya cambiado mi firme y continúa en la misma, qué puedo hacer?
Esto sucedió después de haber conseguido una memoria usb para ver una película, donde sólo dio imagen y no tenía sonido.
Qué puedo hacer?
Gracias

11/01/2015, 12:25Respuesta #1

Desconectado maduro83

  • VIP
  • *****
  • Gracias
  • -Dada: 60
  • -Recibida: 171
  • Mensajes: 859
  • Qviar unic hd el mejor.
messageicon

Re: Unic sin sonido en todos los canales

« Respuesta #1 en: 11/01/2015, 12:25 »
Hola por probar digo, ya descartaste que sea tu tv? y probaste a cambiar el audio con el boton que dice audio en el mando del deco a ver si por si acaso, y en el menu cambiar de RAW a PCM y viceversa, digo por probar, quien sabe.

11/01/2015, 12:39Respuesta #2

Desconectado ramon martinez barranco

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1153
  • -Recibida: 6163
  • Mensajes: 8164
  • No Privados que pueden solucionarse en el foro.
messageicon

Re: Unic sin sonido en todos los canales

« Respuesta #2 en: 11/01/2015, 12:39 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola a todos.
No tengo sonido en cualquier canal, ya cambiado mi firme y continúa en la misma, qué puedo hacer?
Esto sucedió después de haber conseguido una memoria usb para ver una película, donde sólo dio imagen y no tenía sonido.
Qué puedo hacer?
Gracias

Si con lo que dice nuestro amigo maduro no te vuelve el sonido, entonces deberas hacer un ajuste de fábrica del deco e incluso hasta probar con otro cable hdmi.

11/01/2015, 12:49Respuesta #3

Desconectado djlittlebird

messageicon
Re: Unic sin sonido en todos los canales
« Respuesta #3 en: 11/01/2015, 12:49 »
He cambiado el cable hdmi, ya cambiado el PCM y Raw, ya cambiado mi firme y continúa en la misma.
Como hacer un ajuste de fábrica del deco?

11/01/2015, 13:02Respuesta #4

Desconectado ramon martinez barranco

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1153
  • -Recibida: 6163
  • Mensajes: 8164
  • No Privados que pueden solucionarse en el foro.
messageicon
Re: Unic sin sonido en todos los canales
« Respuesta #4 en: 11/01/2015, 13:02 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
He cambiado el cable hdmi, ya cambiado el PCM y Raw, ya cambiado mi firme y continúa en la misma.
Como hacer un ajuste de fábrica del deco?


Es fácil y esta explicado en diferentes post, entra en menu - despues instalación dandole al ok te vas donde pone valores predeterminados de fábrica.
Todo ok.

Despues del borrado de todos los datos es un buen momento para volver a cargarle en firmware.

Saludos

12/01/2015, 21:14Respuesta #5

Desconectado djlittlebird

messageicon
Re: Unic sin sonido en todos los canales
« Respuesta #5 en: 12/01/2015, 21:14 »
Gracias por la ayuda.
Todavía no pudo ser conectado entre el PC e Qviart, da el error E 107 e 105.
He renunciado a tratar de resolver el problema.

12/01/2015, 21:20Respuesta #6

Desconectado ramon martinez barranco

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1153
  • -Recibida: 6163
  • Mensajes: 8164
  • No Privados que pueden solucionarse en el foro.
messageicon
Re: Unic sin sonido en todos los canales
« Respuesta #6 en: 12/01/2015, 21:20 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias por la ayuda.
Todavía no pudo ser conectado entre el PC e Qviart, da el error E 107 e 105.
He renunciado a tratar de resolver el problema.


Buenas, no le entendemos. ¿ se le ha bloqueado el deco ?

El problema lo tenía en que el sonido no le iva.

12/01/2015, 21:25Respuesta #7

Desconectado albatross78

messageicon
Re: Unic sin sonido en todos los canales
« Respuesta #7 en: 12/01/2015, 21:25 »
a un amigo mio le paso lo mismo , y al final era que tenia un selector de hdmi viejuno y estaba un poco escacharrao , prueba a enchufar un cable hdmi directo del deco a la tv .

12/01/2015, 22:36Respuesta #8

Desconectado djlittlebird

messageicon
Re: Unic sin sonido en todos los canales
« Respuesta #8 en: 12/01/2015, 22:36 »
Ahora no tengo ninguna imagen o sonido, a box no me aceptará nada.
Ya no sé qué hacer

12/01/2015, 22:42Respuesta #9

Desconectado djlittlebird

messageicon
Re: Unic sin sonido en todos los canales
« Respuesta #9 en: 12/01/2015, 22:42 »
Con Ali RS 232 aparece el error E 105 - Customer in sw is not the same as in box
estoy metiendo el firmware Unic recovery Firmware

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES