Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Ya tengo el qviart unic. Dudas de novato.  (Leído 2345 veces)

Registrado:
26/12/2013
Gracias:
0/3
Mensajes
42
Hola amigos. Me he comprado un qviart unic y ya lo tengo instalado, mi antena está mirando al astra. He instalado prometheus 1.06 y he restaurado valores de fabrica. Pero no se me ve ningún canal, solo los "abiertos" en el resto me sale "canal codificado". No se que tengo que hacer, la verdad es que no me aclaro...tengo que meter algo más? Se conecta solo a internet? (La antena usb ya la tengo puesta en el aparato). Lo siento pero es que me entero poquito...gracias a quien pueda ayudarme, me servirá mucho seguro.

Edito: en menu-expansion-me pone "prometheus disconnected" pero le doy al ok y no se me abre nada, y le doy a las flechas de al lado y me sale el menu de nuevo. Como podria conectarlo? Gracias.
« Última modificación: 23/01/2014, 15:45 por blon14 »
Registrado:
11/05/2013
Gracias:
93/411
Mensajes
488
vas por wifi o por cable.en caso de ser wifi...¿has configurado tu conexion en el deco?.saludos
Registrado:
12/05/2011
Gracias:
1/28
Mensajes
96
Hola yo lo e recibido hoy y es  instalado prometheus 1.06 y he restaurado valores de fabrica, e conectado todo y configurado antena y perfecto
Registrado:
20/09/2012
Gracias:
5/3
Mensajes
110
mira donde menu-expansion-wifi creo que puedes probar la conexion ademas en el router tendrias que configurar a lo mejor la direccion mac,solo si tienes activado en el router macbridge  para otros dispositivos,a mi me paso y no encontraba la red
Registrado:
04/10/2012
Gracias:
0/2
Mensajes
20
Yo hoy lo he acabado de instalar y ningún problema. Instalas el prometheus, conectas la wifi, o en su defecto lo conectas por cable, pero una conexión a internet si o si. Haces una búsqueda en astra, y listo. Asegúrate después de esto si sigue sin funcionar que tienes el prometheus "activado" (menú,expansión,permitir prometheus) con esto tendría que funcionar, creo que no me dejo nada
Registrado:
07/11/2012
Gracias:
6/3
Mensajes
127
Tienes que dejar prometheus conected,pero por lo que he leído en tu consulta no has configurado el wifi de tu desco,busca tu router ponle el password y a funcionar
Registrado:
26/12/2013
Gracias:
0/3
Mensajes
42
Todo solucionado. Muchas gracias. No tenia el wifi conectado... ::) ::) jajaj saludos!!!!!
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES