Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema Azamerica s922  (Leído 5128 veces)

22/01/2014, 01:06 -

Problema Azamerica s922

Registrado:
30/07/2013
Gracias:
0/0
Mensajes
4
Hola q tal bueno después de una búsqueda no encontré una solución a mi problema espero q alguien me ayude o tuvo este problema y como lo soluciono bueno el problema q tengo es q dejo de funcionar mi deco cuando lo prendi me salio este mensaje
COPY PROTECTION CHIP NOT DETECTED, lo que no permite hacer ningun procedimiento con el DECO, ya que no se puede acceder al menu.estaba con la ultima actualización andaba bien el deco lo tengo casi un año me dijieron q le haga recovery y hice dicho proceso hasta ahí todo bien pero cuando le pongo cualquier actualización me sale el mismo error COPY PROTECTION CHIP NOT DETECTED" probe otra tarjeta y nada espero alguna respuesta de solución gracias
27/02/2014, 00:30 -

Re: Problema Azamerica s922

#1
Registrado:
14/10/2012
Gracias:
0/0
Mensajes
128
Hola;
En el hilo de título que el deco se desconfigura solo dí algunos pasos para actualizar el equipo.
Es importante hacer el recovery sin la tarjeta, y cuando la actualices via USB lo hagas sin la tarjeta insertada y siguiendo los pasos indicados.
Con las últimas actualizaciones es necesario que la tarjeta esté insertada, anteriormente no era necesaria la tarjeta.

Saludos
28/02/2014, 03:15 -

Re: Problema Azamerica s922

#2
Registrado:
01/02/2011
Gracias:
0/4
Mensajes
107
hola

tienes que hacer el recovery via cable null asegurate de retirar la tarjeta

luego haces la actualizacion via usb
08/03/2014, 19:41 -

Re: Problema Azamerica s922

#3
Registrado:
14/10/2012
Gracias:
0/0
Mensajes
128
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola q tal bueno después de una búsqueda no encontré una solución a mi problema espero q alguien me ayude o tuvo este problema y como lo soluciono bueno el problema q tengo es q dejo de funcionar mi deco cuando lo prendi me salio este mensaje
COPY PROTECTION CHIP NOT DETECTED, lo que no permite hacer ningun procedimiento con el DECO, ya que no se puede acceder al menu.estaba con la ultima actualización andaba bien el deco lo tengo casi un año me dijieron q le haga recovery y hice dicho proceso hasta ahí todo bien pero cuando le pongo cualquier actualización me sale el mismo error COPY PROTECTION CHIP NOT DETECTED" probe otra tarjeta y nada espero alguna respuesta de solución gracias

Y solucionaste tu problema?
11/03/2014, 00:15 -

Re: Problema Azamerica s922

#4
Registrado:
24/08/2012
Gracias:
0/5
Mensajes
152
En el s922, tuve ese problema:
"COPY PROTECTION CHIP NOT DETECTED"

Lo solucione retirando la tarjeta blanca,donde esta ubicado el famoso chip, lo limpie bien,lo instale y desapareció ese mensaje.

Espero le sirva.
Saludos.
11/03/2014, 12:11 -

Re: Problema Azamerica s922

#5
Registrado:
14/10/2012
Gracias:
0/0
Mensajes
128
Buen dato.
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES