Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: PREGUNTA SOBRE TBOSTON 4500 NEW USALS  (Leído 3175 veces)

Registrado:
19/12/2009
Gracias:
0/0
Mensajes
18
Tengo un problema con el deco, al encenderlo muestra en la pantalla la palabra "boot"  y no me deja cargar ningun firm (con el cable sp macho-hembra) en el uptool pone siempre "comunication error"

-por error eleji la opcion "factory default" cuando el deco aun estaba enchufado en la tele, no se si tiene algo que ver con el problema del "boot"

Que tengo que hacer?

DESESPERADO :'(
Registrado:
17/01/2008
Gracias:
2921/6975
Mensajes
98597
 Al elegir "factory default" creo que lo pusistes el firm inicial del deco, pero eso no creo que tenga nada que ver para lo que dices.
 Es la primera vez que leo ésto que dices, desenchufa el deco del todo, es decir del enchufe de la pared y tenlo así mas de 1/2 hora, algunas veces soluciona problemas ésto que te comento.
 Saludos.
Registrado:
17/01/2008
Gracias:
2921/6975
Mensajes
98597
 Otra cosa, intenta cargarle un firm. seria conveniente que 1º le cargaras el original y despues el que quieras. Si te pone "comunication error", cambia de puerto com hasta que te deje con uno de ellos.
 Saludos.
Registrado:
19/12/2009
Gracias:
0/0
Mensajes
18
ok unamigo voy a inetartarlo
gracias    :)  
Registrado:
19/12/2009
Gracias:
0/0
Mensajes
18
intentar
Registrado:
19/12/2009
Gracias:
0/0
Mensajes
18
ok unamigo prove lo que me dijiste y ya tengo el nuevo firm instalado (pigi 13/11/08) era fallo de puerto .
Lo que me pasa ahora es que al conectar la antena al deco no da senal por ningun satelite com si no hubiera antena enchufada,
encambio conecto la antena aun receptor FTA y todo funciona, coge la senal en  todos los satelites.
Cual es el problema? Que hago mal? ???
Registrado:
17/01/2008
Gracias:
2921/6975
Mensajes
98597
 Lo único que se me ocurre es que no hayas hecho bién las conexiones.
 ¿El deco enciende?, ¿entras en el menú y pones el satélite correspondiente?.
 Eso que dices de "los satélites", ¿tienes motor?.
 ¿para qué satélite tienes la antena orientada?, ¿la antena es comunitaria o personal?.
 ¿Qué quieres ver?.....
 Escribe todo lo que se te ocurra que nos aclaremos un poco mas, todavia no se que quieres ver ni nada de nada, sólo que tu deco no conectaba con el PC y ya hemos solucionado el problema, ahora cuenta algo mas y no nos dejes a que adivinemos lo que quieres.
 Saludos.
Registrado:
19/12/2009
Gracias:
0/0
Mensajes
18
Hola unamigo,gracias por la rapida respuesta
Soy de la provincia de Tarragona.Yo tengo un deco tboston 4500 New usals desde el apagon  de digital  no lo he usado, en estos dias intento prepararlo para ver los canales rumanos (Digitv), cambie el firm (gracias a tu ayuda) y puse el firm que sale en este foro ( el del dia 13/11/08)  con el firm todo bien sale el intel 707 y con el jardin todo bien tambien, lo que pasa es que a la hora de buscar el satelite con el plato , conecto el cable del lnb al deco y empiezo a mover el plato( sin motor, personal ,de 80cm) pero los parametros de potencia y calidad no se mueven quedan fijos en 6 de potencia o de calidad como si la parabolica no estubiera enchufada, creo que el problema esta en el deco ,porque cuando enchufo la parabolica aun reciver "metronic FTA" encuentro el intel10-02 y intel 707 con mas de 70 de potencia.
Puede ser que el deco este estropeado?
Gracias y Feliz Navidad



Registrado:
17/01/2008
Gracias:
2921/6975
Mensajes
98597
 Con el metronic FTA lo mas seguro que el satélite donde está Digi TV lo denomine como intel 10-02, con el Tboston lo denomina Intel 707.
 A veces el deco cambia a otro satélite al apagarlo y encenderlo, si quieres ver la potencia y calidad con el Tboston lo tienes que poner en Intel 707 y si te dá 6% es que no estás en el satélite, tienes que orientar mejor.
 Yo de ti pondria un canal libre, como me has dicho el firm. que le cargastes, el canal 68 de ese firm. se llama "music channe" y es libre, y orientaria con ese canal hasta que se viera, despues es cosa de afinar mejor.
 Recuerda que los movimientos hay que hacerlos muy despacio para orientarla.
 Saludos.
Registrado:
19/12/2009
Gracias:
0/0
Mensajes
18
gracias unamigo sguire a intentanar ....
otra cosa, hay manera de educar el metronic Kbox FTA para ver los rumanos?
Registrado:
17/01/2008
Gracias:
2921/6975
Mensajes
98597
 No conozco ese deco.
 Saludos.
 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 1 Respuestas
3050 Vistas
Último mensaje 23/01/2008, 22:38
por sami
normal_post * 0 Respuestas
1443 Vistas
Último mensaje 04/03/2008, 09:32
por panchovila49
normal_post * 1 Respuestas
3078 Vistas
Último mensaje 11/03/2009, 14:05
por Unamigo
normal_post * 7 Respuestas
5848 Vistas
Último mensaje 13/07/2009, 11:53
por Unamigo
normal_post * 2 Respuestas
2798 Vistas
Último mensaje 05/05/2009, 22:40
por C0C0L1SS0
normal_post * 3 Respuestas
4081 Vistas
Último mensaje 06/09/2009, 20:43
por duke
normal_post * 1 Respuestas
1358 Vistas
Último mensaje 02/10/2009, 14:02
por eralons
normal_post * 1 Respuestas
2126 Vistas
Último mensaje 09/03/2011, 15:00
por Unamigo
normal_post * 0 Respuestas
2652 Vistas
Último mensaje 22/04/2011, 20:15
por sur
normal_post * 0 Respuestas
889 Vistas
Último mensaje 15/02/2016, 19:47
por usuario_21



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES