Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema de calidad 0% con DVB4600  (Leído 2338 veces)

21/08/2008, 04:08

Desconectado kronoa6

messageicon

Problema de calidad 0% con DVB4600

« en: 21/08/2008, 04:08 »
Hola a todos, bien resulta que llevo varios dias intentando averiguar cual es el problema de que pese a tener un nivel de señal de un 86%, no consigo que la calidad pase de 0%, aun reorientando la antena, cambiando frecs, etc. Ni canales libres, ni ningun satelite.

He visto en otros foros que hay gente que le pasa lo mismo pero no tienen repuestas al problema.

Si pudierais ayudarme os lo agradeceria muuuuuuuuuuchisimo ;D

Gracias

21/08/2008, 07:24Respuesta #1

Conectado elgeneral

  • El del VietNan
  • Administrador Global
  • ****
  • Gracias
  • -Dada: 120
  • -Recibida: 1874
  • Mensajes: 20905
messageicon

Re: Problema de calidad 0% con DVB4600

« Respuesta #1 en: 21/08/2008, 07:24 »
pues yo pienso k tienes k kambiar la alimentacion al lnb (menu,configurar etc)

si lo tienes en 14v a 18v y sino al reves prueba a ver

pienso eso pero tambien puede ser k el LNB este mal

el sintonizador

prueba eso k te digo

o si tienes la posibilidad de probar en otra parabolika prueba y sabemos mas

saludos

21/08/2008, 14:42Respuesta #2

Desconectado kronoa6

messageicon

Re: Problema de calidad 0% con DVB4600

« Respuesta #2 en: 21/08/2008, 14:42 »
No aparece esa opción, tan sólo me permite cambiar las frecuencias en una lista o manualmente con el mando. He variado todas las opciones pero no he conseguido nada. Nivel de señal 88% pero calidad 0%

21/08/2008, 14:55Respuesta #3

Conectado Unamigo

messageicon
Re: Problema de calidad 0% con DVB4600
« Respuesta #3 en: 21/08/2008, 14:55 »
 Puede que te pase lo que me ocurrió una vez a mí, Astra y Hotbird están muy juntos, a mí me ocurria lo mismo hasta que nos dimos cuenta que estábamos en Hotbird y nó en Astra para el que habiamos preparado el firmware del deco. Sólo hay que bajar la parabólica un poquito.
 Saludos.

                      Problema de calidad 0% con DVB4600-http://www.linkimagen.com/Imagenes/31380.jpg

21/08/2008, 15:16Respuesta #4

Desconectado kronoa6

messageicon
Re: Problema de calidad 0% con DVB4600
« Respuesta #4 en: 21/08/2008, 15:16 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Puede que te pase lo que me ocurrió una vez a mí, Astra y Hotbird están muy juntos, a mí me ocurria lo mismo hasta que nos dimos cuenta que estábamos en Hotbird y nó en Astra para el que habiamos preparado el firmware del deco. Sólo hay que bajar la parabólica un poquito.
 Saludos.

                      Problema de calidad 0% con DVB4600-http://www.linkimagen.com/Imagenes/31380.jpg
gracias amigo pero ya he reorientado la antena en muchas ocasiones y con casi todos los satelites, no hay manera. Creo que el problema puede que tenga que ver con el LNB

21/08/2008, 19:28Respuesta #5

Conectado Unamigo

messageicon
Re: Problema de calidad 0% con DVB4600
« Respuesta #5 en: 21/08/2008, 19:28 »
 Puede que sea el LNB, cambialo que como no es muy caro, se puede intentar.
 Antes de cambiarlo, una pregunta: ¿la antena la colocaron los del piji?, lo digo porque si fué así, suelen capar la polarización H y no podrás ver nada más que polarización V, si la antena la colocastaes tú ó un amigo debes de ver todo, si nó lo ves es muy probable que sea el LNB.

     Problema de calidad 0% con DVB4600-http://www.linkimagen.com/Imagenes/31380.jpg

21/08/2008, 20:57Respuesta #6

Desconectado kronoa6

messageicon
Re: Problema de calidad 0% con DVB4600
« Respuesta #6 en: 21/08/2008, 20:57 »
Bueno, alfin conseguí que funcione, no los del piji no han metio mano ;) la instalación es mia y he conseguido solucionarlo con un buscador de satelites. Al parecer el indicador del deko puede ser engañoso.
Muchas gracias a todos

21/08/2008, 23:46Respuesta #7

Conectado Unamigo

messageicon
Re: Problema de calidad 0% con DVB4600
« Respuesta #7 en: 21/08/2008, 23:46 »
 Lo mismo que me pasó a mi, no tenia el satélite bien sintonizado. Me alegro que lo hayas podido solucionar.
 Saludos.

               Problema de calidad 0% con DVB4600-http://www.linkimagen.com/Imagenes/31380.jpg

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES