Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
PadreDeFamilia

QVIART MINI2 : por sólo 63€ podrás VERLO ABSOLUTAMENTE TODO !!!

Chincheta Autor Tema: Problema CCcam en "idel"  (Leído 688 veces)

16/01/2020, 14:55 -

Problema CCcam en "idel"

Registrado:
02/09/2014
Gracias:
14/4
Mensajes
103
Hola, llevo unas semanas probando cosas y leyendo uno y otro post acerca del tema pero no consigo solucionar el problema.

Actualicé al firm de noviembre mi Deco V8 Nova Orange porque no se me veía el canal+ Liga y  ahora, cuando voy a introducir unas CCCAM que acabo de adquirir no llegan a conectar y se queda constantemente en estado "Idel".

Ruego por favor si alguien pudiera decirme paso por pasos ( para tontos ) cómo conseguir de una vez por todas volver a ver con normalidad los canales en mi Deco porque ando un poco desesperado.

Gracias de antemano!!
16/01/2020, 16:19 -

Re:Problema CCcam en "idel"

#1
Registrado:
29/10/2014
Gracias:
515/2775
Mensajes
6034
Primero dejemos claro que sea cual sea la versión de firm se va a ver igual.
Si no te conectan lo primero y lo más obvio es pensar que las líneas no están operativas. Para eso lo ideal es hacerse con una de prueba, de esas 24/48 horas que hay por la red y probar.
Si tampoco va con las líneas de prueba iremos a lo segundo más probable, que es el acceso a internet. En este caso le daremos wifi con el móvil. No es una prueba 100x100 fiable, pero es recomendable empezar por ahí.
Suerte. Ya nos comentas
16/01/2020, 17:58 -

Re:Problema CCcam en "idel"

#2
Registrado:
02/09/2014
Gracias:
14/4
Mensajes
103
Buenas compañero, probé con una de 24h y seguía igual.
Lo de dar wifi con el móvil no lo he hecho nunca y no sé hacerlo jeje

También agradecería una web para generar líneas fiables 24h y probarlas.

He de decir también que he estado probando en 2 decos distintos, uno por LAN y otro wifi
20/01/2020, 13:18 -

Re:Problema CCcam en "idel"

#3
Registrado:
23/10/2013
Gracias:
3/1
Mensajes
13
Buenas compañero, probé con una de 24h y seguía igual.
Lo de dar wifi con el móvil no lo he hecho nunca y no sé hacerlo jeje

También agradecería una web para generar líneas fiables 24h y probarlas.

He de decir también que he estado probando en 2 decos distintos, uno por LAN y otro wifi

Has probado en Menú > Red > Configuración de red

Si lo tienes por cable ve a la primera opción > Configuración > Ping Test > Comenzar.

A la derecha de Bueno tiene que aparecer "20" y a la derecha de  Malo "0". Si te aparece en "Malo" "20" es que al aparato no le llega internet.

Ve a Configuración y cambia de DHCP a estática y vuelve a dejarlo en automático en DHCP  a ver si conecta. Reinicia el router por si acaso.
20/01/2020, 21:18 -

Re:Problema CCcam en "idel"

#4
Registrado:
02/09/2014
Gracias:
14/4
Mensajes
103
Has probado en Menú > Red > Configuración de red

Si lo tienes por cable ve a la primera opción > Configuración > Ping Test > Comenzar.

A la derecha de Bueno tiene que aparecer "20" y a la derecha de  Malo "0". Si te aparece en "Malo" "20" es que al aparato no le llega internet.

Ve a Configuración y cambia de DHCP a estática y vuelve a dejarlo en automático en DHCP  a ver si conecta. Reinicia el router por si acaso.

Lo he hecho y me da todo correcto, pero sigue las ccccm en IDEL las meta por USB o de forma manual....

Alguna solución?
20/01/2020, 21:32 -

Re:Problema CCcam en "idel"

#5
Registrado:
22/01/2009
Gracias:
148/539
Mensajes
1448
Lo he hecho y me da todo correcto, pero sigue las ccccm en IDEL las meta por USB o de forma manual....

Alguna solución?
O están mal puestas o las cccam no funcionan y tendrás que reclamar al que te las suministró
20/01/2020, 22:16 -

Re:Problema CCcam en "idel"

#6
Registrado:
02/09/2014
Gracias:
14/4
Mensajes
103
O están mal puestas o las cccam no funcionan y tendrás que reclamar al que te las suministró
Me ha dado ya 2 packs nuevos de cccam y tampoco funcionan ningunas 24h gratuitas.

Cómo las introducís vosotros? vaya ser que yo las esté introduciendo mal ( siempre las hice del mismo modo... )
20/01/2020, 23:27 -

Re:Problema CCcam en "idel"

#7
Registrado:
23/10/2013
Gracias:
3/1
Mensajes
13
Me ha dado ya 2 packs nuevos de cccam y tampoco funcionan ningunas 24h gratuitas.

Cómo las introducís vosotros? vaya ser que yo las esté introduciendo mal ( siempre las hice del mismo modo... )

A ver... después de meterlas las has activado? Es decir >>>

Botón rojo > importar > ok y te salen las lineas pero, en este punto, las has ido activando una a una manualmente? Tienes que pulsar en cada linea y te pregunta si quieres iniciar el servidor y tienes que darle a ok.

20/01/2020, 23:39 -

Re:Problema CCcam en "idel"

#8
Registrado:
02/09/2014
Gracias:
14/4
Mensajes
103
A ver... después de meterlas las has activado? Es decir >>>

Botón rojo > importar > ok y te salen las lineas pero, en este punto, las has ido activando una a una manualmente? Tienes que pulsar en cada linea y te pregunta si quieres iniciar el servidor y tienes que darle a ok.
Claro, y aparece el mensaje de "conectando" pero se vuelve a poner en "idel" y de ahí no hay quién las mueva...
21/01/2020, 17:06 -

Re:Problema CCcam en "idel"

#9
Registrado:
23/10/2013
Gracias:
3/1
Mensajes
13
Claro, y aparece el mensaje de "conectando" pero se vuelve a poner en "idel" y de ahí no hay quién las mueva...

Has probado otro proveedor?
21/01/2020, 17:11 -

Re:Problema CCcam en "idel"

#10
Registrado:
02/09/2014
Gracias:
14/4
Mensajes
103
Has probado otro proveedor?
Claro, he probado con las gratis de 24h y tampoco se me conecta ninguna...
21/01/2020, 18:27 -

Re:Problema CCcam en "idel"

#11
Registrado:
23/10/2013
Gracias:
3/1
Mensajes
13
Claro, he probado con las gratis de 24h y tampoco se me conecta ninguna...

Pues lo único que se me ocurre es que pruebes a darle internet con el móvil por si tu proveedor tiene bloqueadas esas ip del proveedor de líneas. Otra opción es probar con otro deco diferente esas líneas en tu casa, y hacer lo mismo en la casa de un amigo que a ver si conectan.
21/01/2020, 19:54 -

Re:Problema CCcam en "idel"

#12
Registrado:
02/09/2014
Gracias:
14/4
Mensajes
103
Pues lo único que se me ocurre es que pruebes a darle internet con el móvil por si tu proveedor tiene bloqueadas esas ip del proveedor de líneas. Otra opción es probar con otro deco diferente esas líneas en tu casa, y hacer lo mismo en la casa de un amigo que a ver si conectan.
He probado en mi casa con mi Deco conectado a wifi y en casa de un familiar con otro Deco conectado a LAN.....
Alguna solución habrá que darle no??  :-\ :-\
21/01/2020, 19:58 -

Re:Problema CCcam en "idel"

#13
Registrado:
29/10/2014
Gracias:
515/2775
Mensajes
6034
He probado en mi casa con mi Deco conectado a wifi y en casa de un familiar con otro Deco conectado a LAN.....
Alguna solución habrá que darle no??  :-\ :-\

Tú sabes que esto es un foro de discusión no? Parece que hablas con el servicio técnico de la marca
21/01/2020, 20:14 -

Re:Problema CCcam en "idel"

#14
Registrado:
02/09/2014
Gracias:
14/4
Mensajes
103
Tú sabes que esto es un foro de discusión no? Parece que hablas con el servicio técnico de la marca
Qué te ha hecho pensar eso hijo? Solamente estoy pidiendo que si alguien sabe como hacerlo ( cosa que yo no ) que me ayude. El que tenga cosas mejores que hacer o simplemente no quiera echar una mano pues tampoco me va la vida en ello...

Algunas veces comentais para aportar bien poco, con lo poco que se pide aquí macho.

APEBOX X1 : Un monstruo de receptor para verlo todo, por sólo 99€

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 11 Respuestas
10165 Vistas
Último mensaje 16/11/2013, 09:34
por Juliet67
normal_post_locked * 6 Respuestas
7076 Vistas
Último mensaje 17/01/2016, 08:51
por rakel1981
normal_post * 13 Respuestas
6192 Vistas
Último mensaje 26/09/2016, 17:39
por piraty
normal_post * 1 Respuestas
1327 Vistas
Último mensaje 25/02/2017, 11:44
por andandarax
normal_post_locked * 0 Respuestas
1000 Vistas
Último mensaje 19/02/2017, 18:39
por ·SkyNet·
normal_post * 4 Respuestas
1494 Vistas
Último mensaje 26/11/2017, 19:49
por TonyCool
normal_post_locked * 7 Respuestas
886 Vistas
Último mensaje 24/08/2017, 19:42
por Orni
normal_post_locked * 10 Respuestas
9411 Vistas
Último mensaje 16/10/2018, 22:22
por Luisbsm
normal_post_locked *
ccam idel

Iniciado por aleks1169 V8

6 Respuestas
1476 Vistas
Último mensaje 19/12/2018, 22:11
por USUARIO2549
normal_post * 0 Respuestas
386 Vistas
Último mensaje 06/12/2018, 16:22
por Fridiork
normal_post * 3 Respuestas
842 Vistas
Último mensaje 20/08/2019, 15:40
por sucjer
normal_post * 6 Respuestas
362 Vistas
Último mensaje 02/09/2019, 23:45
por zetaexis
normal_post * 1 Respuestas
329 Vistas
Último mensaje 03/11/2019, 11:06
por PoP*PeQuE
hot_post * 17 Respuestas
1522 Vistas
Último mensaje 08/01/2020, 13:44
por srgordillo
normal_post * 8 Respuestas
426 Vistas
Último mensaje 09/01/2020, 14:05
por arturo690



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES