Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
PadreDeFamilia
SORTEO APEBOX S2

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: Problema con mi viark combo al actualizarlo  (Leído 592 veces)

Registrado:
21/12/2016
Gracias:
4/3
Mensajes
9

Buenos días a todos, he leído varios mensajes y no he visto ninguno donde pudiese encontrar una solución a lo que me ha pasado ,mil perdones pues quizás ya se hubiese tratado este tema pero no lo he visto,  al intentar meter la actualización 1.99 a mi viark combo durante el proceso se me apagó, y ahora solo sale en el display boot y no me deja hacer nada , lo he apaga y encedido varias veces y nada no responde y no se que hacer si alguien me pudiese ayudar os lo agradecería.

Gracias.
Registrado:
26/02/2012
Gracias:
973/1824
Mensajes
4303

Buenos días a todos, he leído varios mensajes y no he visto ninguno donde pudiese encontrar una solución a lo que me ha pasado ,mil perdones pues quizás ya se hubiese tratado este tema pero no lo he visto,  al intentar meter la actualización 1.99 a mi viark combo durante el proceso se me apagó, y ahora solo sale en el display boot y no me deja hacer nada , lo he apaga y encedido varias veces y nada no responde y no se que hacer si alguien me pudiese ayudar os lo agradecería.

Gracias.
Hola,
Quita la corriente del deco, quita el cable de la parabólica, quita el Internet , deja solo el cale del HDMI y enciende el deco, a ver si se resuelve.


Y si lees un poco, encontraras muchas respuestas
https://www.forokeys.com/foro/viark-combo/deco-bloqueado-931865/
Registrado:
21/12/2016
Gracias:
4/3
Mensajes
9

Gracias Paul , luego cuando llegue a casa voy a intentarlo , ya te diré si me funciona , yo en estos temas soy un aprendiz , no tengo ni idea.

Gracias.
Registrado:
26/02/2012
Gracias:
973/1824
Mensajes
4303

Gracias Paul , luego cuando llegue a casa voy a intentarlo , ya te diré si me funciona , yo en estos temas soy un aprendiz , no tengo ni idea.

Gracias.
Nadie nace enseñado, leyendo y probando, se aprende mucho...
Registrado:
21/12/2016
Gracias:
4/3
Mensajes
9

Buenas tardes , le he desconectado todo el cable de la antena, la antena del wifi, el cable HDMI y la corriente luego conecte solo el cable HDMI y al conectar la corriente sale otra vez boot y no sale nada en la pantalla y tampoco obedece el mando, ni sale la imagen ni nada solo boot en el display, no se que hacer. He leído otros mensajes pero no veo que a nadie le haya pasado algo parecido.

Gracias.
Registrado:
12/05/2012
Gracias:
485/4071
Mensajes
10445

Buenas tardes , le he desconectado todo el cable de la antena, la antena del wifi, el cable HDMI y la corriente luego conecte solo el cable HDMI y al conectar la corriente sale otra vez boot y no sale nada en la pantalla y tampoco obedece el mando, ni sale la imagen ni nada solo boot en el display, no se que hacer. He leído otros mensajes pero no veo que a nadie le haya pasado algo parecido.

Gracias.

Hola,tienes que actualizarle el firm por usb pero solo con el cable de corriente y el hdmi puestos
1° desconecta cable de red o wifi
2° en un pen formateado a fat 32 y si puede ser de poca capacidad 2-4g introdúce el último firm 1.99 ojo hay dos versiones según el mando del deco descarga la tuya
3° introdúce el pen al usb del deco y actualízalo
4° reset de fábrica
5° ponle una lista de canales hecha con el último firm
6° conecta cable de red o wifi si todo ha ido bird deberías ver los canales
Salud@s
Registrado:
26/02/2012
Gracias:
973/1824
Mensajes
4303

Buenas tardes , le he desconectado todo el cable de la antena, la antena del wifi, el cable HDMI y la corriente luego conecte solo el cable HDMI y al conectar la corriente sale otra vez boot y no sale nada en la pantalla y tampoco obedece el mando, ni sale la imagen ni nada solo boot en el display, no se que hacer. He leído otros mensajes pero no veo que a nadie le haya pasado algo parecido.

Gracias.
Pues solo te queda el recovery
https://www.forokeys.com/foro/manuales-para-viark-combo/reviark-combo-bloqueado/
Registrado:
21/12/2016
Gracias:
4/3
Mensajes
9

Buenos días, ayer no vi vuestros mensajes hoy intentare hacer lo que me comentáis el problema es que aunque le había quitado la antena del wifi y el cable de la antena el deco no responde , no sale la imagen en la pantalla y no puedo entrar para poder actualizarlo , es como si durante la actualización como se apago durante el proceso se quedase en medio de la nada y ahora no responde, pero hoy lo intentaré otra vez .

Gracias
Registrado:
24/12/2012
Gracias:
71/843
Mensajes
2955

Buenos días, ayer no vi vuestros mensajes hoy intentare hacer lo que me comentáis el problema es que aunque le había quitado la antena del wifi y el cable de la antena el deco no responde , no sale la imagen en la pantalla y no puedo entrar para poder actualizarlo , es como si durante la actualización como se apago durante el proceso se quedase en medio de la nada y ahora no responde, pero hoy lo intentaré otra vez .

Gracias
lee bien el manual de recovery, para recuperarlo, no te desesperes, no siempre sale a la primera, por eso te digo que leas bien el manual, para que no te equivoques, un saludo
Registrado:
21/12/2016
Gracias:
4/3
Mensajes
9
 ;)Buenos días, he estado fuera y no os he podido dar las gracias , todo a funcionado a la perfección el deco ha resucitado, siguiendo vuestros consejos todo salió bien , gracias por haberme ayudado.

Un saludo cordial

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 3 Respuestas
660 Vistas
Último mensaje 14/03/2016, 23:29
por suacom
normal_post * 2 Respuestas
1159 Vistas
Último mensaje 25/09/2017, 10:57
por BeeAndre
normal_post * 1 Respuestas
1334 Vistas
Último mensaje 28/10/2017, 08:17
por javitxu80
hot_post * 15 Respuestas
1850 Vistas
Último mensaje 05/02/2018, 07:42
por PAUL-A8
normal_post_locked * 0 Respuestas
400 Vistas
Último mensaje 04/02/2018, 19:48
por molixi
normal_post_locked * 3 Respuestas
342 Vistas
Último mensaje 16/02/2018, 16:24
por casemiro
hot_post_locked * 19 Respuestas
2059 Vistas
Último mensaje 23/02/2018, 23:13
por Orni
normal_post_locked * 9 Respuestas
3127 Vistas
Último mensaje 11/03/2018, 20:17
por turbitos
normal_post_locked * 6 Respuestas
900 Vistas
Último mensaje 13/03/2018, 16:35
por Cortyjera
normal_post_locked * 5 Respuestas
724 Vistas
Último mensaje 11/06/2018, 21:43
por carmelogarcia
normal_post_locked * 7 Respuestas
816 Vistas
Último mensaje 26/07/2018, 17:29
por Orni
normal_post * 9 Respuestas
1174 Vistas
Último mensaje 26/01/2019, 16:59
por roberthino
normal_post * 2 Respuestas
273 Vistas
Último mensaje 01/06/2019, 11:40
por jardenau
normal_post_locked * 4 Respuestas
868 Vistas
Último mensaje 14/07/2019, 20:27
por arturo690
normal_post_locked * 8 Respuestas
606 Vistas
Último mensaje 31/03/2020, 19:40
por Unamigo



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES