Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
PadreDeFamilia

APEBOX X1 : Un monstruo de receptor para verlo todo, por sólo 99€

Chincheta Autor Tema: SOLUCION PARA LOS QUE TENGAN CORTES CON LINEAS CCCAM  (Leído 564 veces)

Registrado:
08/04/2013
Gracias:
21/20
Mensajes
205
Buenas a los que tengan problemas con lineas cccam, cortes cada 20 segundos... Yo lo que hago y me funciona es lo siguiente:
1. Voy a editar la linea y le añado a la clave un caracter.
2. Confirmo los cambios.
3. Espero unos segundo y vuelvo a editar la linea y le borro el caracter.
4. Confirmo cambios.

Yo tenia problemas con las lineas, lineas que con otros decos funcionaban perfecta y haciendo esto se me soluciona el tema de los cortes. De momento las veces que lo he probado ha funcionado pero reseñar que llevo muy poco con las lineas para afirmar es la solucion definitiva

Registrado:
24/12/2012
Gracias:
63/618
Mensajes
2452
Buenas a los que tengan problemas con lineas cccam, cortes cada 20 segundos... Yo lo que hago y me funciona es lo siguiente:
1. Voy a editar la linea y le añado a la clave un caracter.
2. Confirmo los cambios.
3. Espero unos segundo y vuelvo a editar la linea y le borro el caracter.
4. Confirmo cambios.

Yo tenia problemas con las lineas, lineas que con otros decos funcionaban perfecta y haciendo esto se me soluciona el tema de los cortes. De momento las veces que lo he probado ha funcionado pero reseñar que llevo muy poco con las lineas para afirmar es la solucion definitiva
:-\  no entiendo lo del carácter, a que te refieres, pon un ejemplo de la linea, un saludo 
Registrado:
12/10/2008
Gracias:
582/5438
Mensajes
97114
lo de caracter es poner un simbolo o letra demás, por ejemplo : # * 

y esta bien poner la experiencia de uno, pero pienso que ha sido una casualidad, si la lineas es buena, debe de funcionar correctamente, sin hacer nada.....pero bueno, nunca se pierde nada por intentar otras cosas.
Registrado:
07/10/2009
Gracias:
2/93
Mensajes
173
Yo voy a explicar como me funciona a mi, cuando se corta cada 2x3, lo unico que hago es primero desenchufar desde la clavija del droi y volver a enchufar, si no vuelve a funcionar bien, reinicio con el mando y a la 2 o 3 vez ya funciona bien.
No es ninguna molestia para mi tener q reiniciar y supone medio minuto cada vez.
Registrado:
26/02/2012
Gracias:
849/1675
Mensajes
4068
Pues tengo unas cuantas en varios decos KI, KII, KIII PRO, Apebox, REDLINE M220+.......y nunca he tenido que hacer algo por el estilo.
Si son de calidad, las Cccam tiene que funcionar sin problema.
Hay que decir que Todas son NACIONALES, hace unos cuantos años usaban otras muchas más baratas, que venían donde venían, y algún problema podían tener.
Registrado:
08/04/2013
Gracias:
21/20
Mensajes
205
Pues tengo unas cuantas en varios decos KI, KII, KIII PRO, Apebox, REDLINE M220+.......y nunca he tenido que hacer algo por el estilo.
Si son de calidad, las Cccam tiene que funcionar sin problema.
Hay que decir que Todas son NACIONALES, hace unos cuantos años usaban otras muchas más baratas, que venían donde venían, y algún problema podían tener.

Las líneas son de calidad , probadas en otros decos funcionan perfectas solo tengo problemas con mi deco. Yo anteriormente tenía problemas con otras líneas que funcionaban bien en otros decos pero como tenía Prometheus no le di importancia.

Yo pongo mi experiencia por si a alguien le puede ser jejje
Registrado:
24/12/2012
Gracias:
63/618
Mensajes
2452
Las líneas son de calidad , probadas en otros decos funcionan perfectas solo tengo problemas con mi deco. Yo anteriormente tenía problemas con otras líneas que funcionaban bien en otros decos pero como tenía Prometheus no le di importancia.

Yo pongo mi experiencia por si a alguien le puede ser jejje
como te ha dicho PAUL-A8, según las líneas que tengas y de donde procedan, tendrás cortes o no tendrás cortes, yo personalmente digo, que por lo de los asteriscos,  no tiene nada que ver que las líneas funcionen mejor, con o sin asteriscos, y el estar desconectando el deco de la corriente, me parece absurdo, pero cada uno hace lo que crea conveniente con su deco, y si a él le funciona bien con ese método, que siga desconectando el deco, pero llegará el momento en que ni encienda, de tanto desconectarlo y conectarlo, es como el motor de arranque de un coche, de tanto pararlo y arrancarlo al final terminas cambiandolo, es por poner un ejemplo, yo pienso que si la línea es buena, no tendrá problemas de cortes, yo tengo una de las baratas, pero nacional, y no tengo cortes y con una sola línea, y desconectando el server, ningún corte, un saludo a todos y no salir de casa, solo para cosas y casos urgentes
« Última modificación: 27/03/2020, 12:44 por luisanimal67 »
Registrado:
27/12/2014
Gracias:
3/5
Mensajes
18
Yo tengo 2 decos, Un iris 9900hd y el droi.
Los dos caducados, y a los dos les he puesto las líneas CCAM.
El iris me funciona perfecto, y éste sin embargo, con las mismas líneas (tanto habiendo desactivado o dejandolas conectadas en el Iris), he ido a ponerlas en el Droi Y no funciona como en el otro de fluido.

Tiene cortes continuamente. He probado metiendo otras 8 líneas diferentes de otro servidor. y pasa lo mismo. Lleva puestas ahora mismo 17 líneas, de dos vendedores --> servidores diferentes.

Y nada.. es culpa del deco al 100%.
He probado reiniciando el aparato y sí que es cierto q a veces se soluciona por un rato.
Pero... creo q quizás sea probable del firm. yo he probado con los dos últimos (1.26 y 1.27), y de pura pena...
Así que me sumo al problema del hilo.

¿Algún consejo? Al que le va bien.. ¿Qué Firm tienes?
gracias, a ver si podemos sacar a qué se debe
Registrado:
26/02/2012
Gracias:
849/1675
Mensajes
4068
17? Que burrada, con un par de  buenas, sobran.
No todos los decos y todas las cccams son iguales, como ya lo comente anteriormente, tengo tres decos con dos líneas, cada una, de ellos un viark SAT con el último firm y con 2 líneas, funciona perfectamente.
Las dos son NACIONALES, un poco más caras que las "otras" y en efecto pasé las dos líneas del S2 Apebox al viark SAT e iba a tropicones, después de hablar con el proveedor, me dijo que este tipo podría tener algún problema, y me dio 2 diferente para el SAT y desde hace 6 meses, ni un corte, y con el último firm.
Tendrás que hablar, (si puedes) con tu proveedor, aquí no damos seguimientos de este tipo de negocio.
« Última modificación: Hoy, 07:39 por PAUL-A8 »
Registrado:
08/04/2013
Gracias:
21/20
Mensajes
205
No hace falta que reinicies con hacer lo que he comentado a mi me funciona, a veces no a la primera pero si no a la segunda.

Yo he probado varias líneas y me dan este problema pero como ya comenté ya me lo hacía con firmware más antiguos siempre lo hizo pero.como tenia Prometheus no me daba importancia....

Lineas que con otros decos iban perfectamente

APEBOX X1 : SUPER OFERTA Limitada para verlo todo, por sólo 99€ en NUESTRO SPONSOR

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 2 Respuestas
1679 Vistas
Último mensaje 02/01/2011, 22:41
por w1w
normal_post * 11 Respuestas
10989 Vistas
Último mensaje 12/03/2017, 19:30
por mampirulo
normal_post * 13 Respuestas
6450 Vistas
Último mensaje 10/01/2012, 12:16
por E_MxC2
normal_post * 5 Respuestas
6943 Vistas
Último mensaje 16/05/2015, 11:00
por ·SkyNet·
hot_post * 20 Respuestas
10293 Vistas
Último mensaje 07/07/2016, 10:03
por illenc
veryhot_post * 37 Respuestas
10980 Vistas
Último mensaje 01/06/2016, 15:43
por oliver82
normal_post_locked * 3 Respuestas
3403 Vistas
Último mensaje 15/07/2016, 13:47
por juanramon
normal_post * 3 Respuestas
1151 Vistas
Último mensaje 13/12/2016, 17:34
por satelite60
normal_post * 14 Respuestas
3092 Vistas
Último mensaje 06/09/2017, 02:32
por secaspider
normal_post_locked * 0 Respuestas
1220 Vistas
Último mensaje 23/11/2017, 16:01
por juanantonio21
normal_post * 4 Respuestas
1779 Vistas
Último mensaje 31/03/2018, 21:43
por qjack
normal_post * 0 Respuestas
375 Vistas
Último mensaje 07/05/2018, 18:56
por carroce
normal_post * 4 Respuestas
2025 Vistas
Último mensaje 03/07/2018, 21:48
por luisanimal67
veryhot_post * 62 Respuestas
12303 Vistas
Último mensaje 25/09/2019, 09:42
por odoso
normal_post * 4 Respuestas
529 Vistas
Último mensaje 27/04/2019, 13:44
por Wp



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES