PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: Canales en negro al instalar lista de canales  (Leído 1440 veces)

Registrado:
10/03/2022
Gracias:
5/4
Mensajes
61
Hola, como digo en el asunto, ayer puse la lista de canales Channels_Astra_Colec_v4-0_05_01_2023.sdx, tengo el firm 1.12, aun no he instalado la version 1.14 aunque me lo recuerda cada vez que enciendo el deco, ya sé que se puede quitar, pero bueno, asi, si algun dia me da, lo instalo.

El caso es que una vez puesta la lista, todos los canales me salen codificados, no sé si es un problema de la version de canales con el firm.

Volvi a poner la que tenia guardada en el deco como copia de seguridad y funcionando sin problemas.

Si me podeis decir que tengo que hacer, os lo agradezco.

Un saludo.
Registrado:
16/05/2015
Gracias:
1156/5800
Mensajes
4076
Pon el ultimo FW 1.14 y se vera.
saludos
Registrado:
10/03/2022
Gracias:
5/4
Mensajes
61
Hola, gracias por la respuesta, ya me imaginaba que era eso.

Me parecio leer en algun post, cuando salio la nueva version, que habia que hacer un proceso diferente, al menos de los que yo he hecho cuando he actualizado el firm del deco.

Vamos, que no era tan solo instalar el firm y luego la lista de canales, ¿es asi?

Gracias de nuevo.
Registrado:
16/05/2015
Gracias:
1156/5800
Mensajes
4076
Hola, gracias por la respuesta, ya me imaginaba que era eso.

Me parecio leer en algun post, cuando salio la nueva version, que habia que hacer un proceso diferente, al menos de los que yo he hecho cuando he actualizado el firm del deco.

Vamos, que no era tan solo instalar el firm y luego la lista de canales, ¿es asi?

Gracias de nuevo.
El proceso es el mismo de siempre, solo que hay que instalar el ultimo FW dado que las ultimas listas de albaicinero a buen seguro están hechas con este ultimo.
saludos
« Última modificación: 10/01/2023, 17:46 por Ytumas »
Registrado:
10/03/2022
Gracias:
5/4
Mensajes
61
Gracias Ytumas.

Entiendo entonces que me limito a poner el nuevo firm y a continuacion cargar las lista de canales que me da error ahora.

Perdona las molestias.

Un saludo.
Registrado:
10/03/2022
Gracias:
5/4
Mensajes
61
Hola de nuevo.

Ayer instale el firm 1.14, en principio sin problemas, solo que al poner la lista de canales Channels_Astra_Colec_v4-0_05_01_2023.sdx sigo sin visualizarlo, he tenido que volver a poner la anterior lista, que en algunos canales sale el mensaje del bufer y canal codificado.

Mi antena es colectiva, hasta ahora no habia tenido problemas con las listas, me podeis recomendar alguna, gracias.
Registrado:
16/05/2015
Gracias:
1156/5800
Mensajes
4076
Hola de nuevo.

Ayer instale el firm 1.14, en principio sin problemas, solo que al poner la lista de canales Channels_Astra_Colec_v4-0_05_01_2023.sdx sigo sin visualizarlo, he tenido que volver a poner la anterior lista, que en algunos canales sale el mensaje del bufer y canal codificado.

Mi antena es colectiva, hasta ahora no habia tenido problemas con las listas, me podeis recomendar alguna, gracias.
Hola, restaura a fábrica todo e instala de nuevo el FW 1.14 desde el menú online que te instala también una lista de canales y mira si se ven.
Saludos
Registrado:
10/03/2022
Gracias:
5/4
Mensajes
61
Hola Ytumas, gracias, probare esta tarde.
A ver si encuentro desde donde instalarlo en el menu.
Registrado:
16/05/2015
Gracias:
1156/5800
Mensajes
4076
Hola Ytumas, gracias, probare esta tarde.
A ver si encuentro desde donde instalarlo en el menu.
Menu/Net & Games/ actualizar fw
Registrado:
10/03/2022
Gracias:
5/4
Mensajes
61
Muchas gracias, lo hare esta tarde.
Registrado:
10/03/2022
Gracias:
5/4
Mensajes
61
Hola, he seguido tu consejo.

He restablecido a fabrica, he comprobado a traves de Informacion, y he visto que el firm seguia siendo el 1.14, aun y asi, he actualizado el firm a traves de la opcion del menu.

He perdido la fecha de expiracion, he desconectado de la luz y vuelto a conectar, y ya me aparece.

No me ha instalado ninguna lista de canales diferente, es mas, la que tenia puesta, seguia viendose, he visto que a traves del menu tambien podia actualizar la lista de canales, lo he hecho y no veia nada.

Asi que, he vuelto a instalar la lista de canales que os he mencionado anteriormente, y sigo sin verlo.

Como no veo nada, he instalado una lista que tenia del mes de octubre y funciona perfectamente.

O estoy haciendo algo incorrecto, o no entiendo nada.

Gracias.

Por tanto, he vuelto a una lista de canales del mes de octubre y lo veo bien.

Registrado:
16/05/2015
Gracias:
1156/5800
Mensajes
4076
Hola, he seguido tu consejo.

He restablecido a fabrica, he comprobado a traves de Informacion, y he visto que el firm seguia siendo el 1.14, aun y asi, he actualizado el firm a traves de la opcion del menu.

He perdido la fecha de expiracion, he desconectado de la luz y vuelto a conectar, y ya me aparece.

No me ha instalado ninguna lista de canales diferente, es mas, la que tenia puesta, seguia viendose, he visto que a traves del menu tambien podia actualizar la lista de canales, lo he hecho y no veia nada.

Asi que, he vuelto a instalar la lista de canales que os he mencionado anteriormente, y sigo sin verlo.

Como no veo nada, he instalado una lista que tenia del mes de octubre y funciona perfectamente.

O estoy haciendo algo incorrecto, o no entiendo nada.

Gracias.

Por tanto, he vuelto a una lista de canales del mes de octubre y lo veo bien.
Pues no entiendo yo tampoco, lo tienes por datos, por wifi o cable el internet?
Registrado:
24/12/2012
Gracias:
1076/4366
Mensajes
5960
Hola, he seguido tu consejo.

He restablecido a fabrica, he comprobado a traves de Informacion, y he visto que el firm seguia siendo el 1.14, aun y asi, he actualizado el firm a traves de la opcion del menu.

He perdido la fecha de expiracion, he desconectado de la luz y vuelto a conectar, y ya me aparece.

No me ha instalado ninguna lista de canales diferente, es mas, la que tenia puesta, seguia viendose, he visto que a traves del menu tambien podia actualizar la lista de canales, lo he hecho y no veia nada.

Asi que, he vuelto a instalar la lista de canales que os he mencionado anteriormente, y sigo sin verlo.

Como no veo nada, he instalado una lista que tenia del mes de octubre y funciona perfectamente.

O estoy haciendo algo incorrecto, o no entiendo nada.

Gracias.

Por tanto, he vuelto a una lista de canales del mes de octubre y lo veo bien.
has probado a desactivar alimentación del LNB, con la lista que te has bajado via ota, lo mismo esta confeccionada para antena individual esa lista, saludos
Registrado:
16/05/2015
Gracias:
1156/5800
Mensajes
4076
has probado a desactivar alimentación del LNB, con la lista que te has bajado via ota, lo mismo esta confeccionada para antena individual esa lista, saludos
Claro, puede ser una de las causas, siempre hay que configurar arreglo a nuestra instalación no le dije nada porque esta mas que dicho en diferentes hilo a lo largo del tiempo, JMTH mira ver si es lo que te comenta el compañero.
saludos
Registrado:
25/06/2019
Gracias:
45/304
Mensajes
848
la 1.14 parece traer mejoras estructurales, mejoe instalar esa, viene con lista de canales, o sino te gusta puedes descargar otra del online update, sino del foro, lo mejor es probar y retocar a tu gusto, pero con la última versión mejor.

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO